<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/html"
      xml:lang="en" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <base href="http://news.atv.az/" />

    <title>“İrəvan – gizlədilmiş həqiqətlər” - Sənədli filmin təqdimatı olub - VİDEO | ATV.az</title>
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="az" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
            <meta name="viewport" content="width=device-width,initial-scale=0.75,minimum-scale=0.3,maximum-scale=1" />
    <meta property="og:title" content="“İrəvan – gizlədilmiş həqiqətlər” - Sənədli filmin təqdimatı olub - VİDEO | ATV.az"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="“İrəvan – gizlədilmiş həqiqətlər” - Sənədli filmin təqdimatı olub - VİDEO | ATV.az"/>
    <meta property="og:site_name" content="ATV.az"/>
        <meta property="og:image" content="http://img.atv.az/news/2016/12/photo_86630.jpg"/>
    <link rel="image_src" href="http://img.atv.az/news/2016/12/photo_86630.jpg" />
    <meta name="google-site-verification" content="ZLxh0ZO315YvL1XvuXDyhZZOlwwO8KUypc8ewi5GJIk" />
	<meta name="google-site-verification" content="G6-egOQQGXlzezA7FfHDuq_VKDmRf40i9GGB1oC8e8k" />
    <meta name="Copyright" content="© 2014 Netservice | www.netservice.az" />
    <meta http-equiv="Refresh" content="1800" />
    <link rel="shortcut icon" href="images/favicon.ico" />
        <link href="http://common.atv.az/rss/" rel="alternate" type="application/rss+xml" title="RSS servisi" />
    <link href="css/bootstrap.min.css?v3.2.0-1" type="text/css" rel="stylesheet">
    <link href="css/font-awesome.min.css?v=4.2.0" rel="stylesheet" type="text/css" />

    <link href="css/mb.css?v=4" rel="stylesheet" type="text/css" />
    <link href="css/main.css?v=26" rel="stylesheet" type="text/css" />
    <link href="css/gallery.css" rel="stylesheet" type="text/css" />
    <link href="css/xeber1.css?v=6" rel='stylesheet' type='text/css' media='all' />
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <script type="text/javascript" src="js/adriver.core.2.js"></script>
    <style type="text/css">
        #desktop{ width: 988px !important;margin:0 auto;border-left: 1px #ccc solid;border-right: 1px #ccc solid;}
        .container { width: 978px !important;}
        #ust { min-width: 978px; }
        body { width: 100% !important; }
        footer#alt .bilgi { min-width: 980px !important; }
        .topmenu li { float: left;}
    </style>

    <script type="text/javascript" src="js/jquery-2.1.1.min.js?v2.1.1"></script>
    <script type="text/javascript" src="js/jquery.easing.1.3.js"></script>
    <script type="text/javascript" src="js/bootstrap.min.js?v3.2.0"></script>
    <script type="text/javascript" src='js/modernizr.custom.02630.js'></script>
    <script type="text/javascript" src="js/jquery.form.js?v=3.51.0"></script>
    <script type="text/javascript" src="js/messenger.min.js?v=1.4.1"></script>
    <script type="text/javascript" src="js/jquery.lazyload.min.js?v=1.9.3"></script>
    <script type="text/javascript" src="js/jquery.flexslider-min.js"></script>
    <script type="text/javascript" src="js/manshet.js"></script>
    <link rel="stylesheet" href="css/manshet.css?v=3" type="text/css" />

    <script type="text/javascript" src="js/jquery.slimscroll.min.js"></script>

    <script src="js/mb.js?v=3"></script>
    <script src="js/app.js?v=3"></script>

    <script type="text/javascript">
        $(document).ready(function() {
            var lastDate = '2016-12-22 18:59:00';
            lentRefresh(lastDate);

            $('.adult_yes').click(function(){
               $('.tp-overlay').fadeOut();
            });
            $('.adult_no').click(function(){
                window.location.href='/';
            });
        });
    </script>

    
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55457482-1', 'auto');
        ga('send', 'pageview');

    </script>
</head>
<body>



<section id="desktop" class="">

<header id="ust">

    <div class="container">
        <div class="row">
            <div class="col-xs-12" style="margin: 10px 0">
                                <div style="float: left;margin-left:5px;">
                    <img src="images/top-banner.png" alt="ritn" height="90" style="width:310px;height:90px" />
                </div>
                <div style="float: left;margin-left:14px;">
                    <img src="images/top-banner.png" alt="ritn" height="90" style="width:310px;height:90px" />
                </div>
                <div style="float: left;margin-left:14px;">
                    <img src="images/top-banner.png" alt="ritn" height="90" style="width:310px;height:90px" />
                </div>
            </div>
        </div>
    </div>
<div class="ustNav navbarUst">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">

                <ul class="nav navbar-nav topmenu pull-left" style="margin-left: 5px">
                    <li><a href="http://news.atv.az/" target="_blank" class="active"><em class="fa fa-pencil"></em> Xəbərlər</a></li>
                    <li><a href="http://tv.atv.az/" target="_blank"><em class="fa fa-play-circle-o"></em> TV</a></li>
                    <li><a href="http://photo.atv.az/" target="_blank" ><em class="fa fa-picture-o"></em> Foto</a></li>
                    <li><a href="http://video.atv.az/" target="_blank" ><em class="fa fa-film"></em> Video</a></li>
                    <li><a href="http://pay.atv.az/" target="_blank" ><em class="fa fa-credit-card"></em> Onlayn ödəniş</a></li>
                    <li class="dropdown">
                    <a href="/" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-building"></i> Haqqımızda <b class="fa fa-chevron-down"></b></a>
                    <ul class="dropdown-menu">
                        <li><a href="http://tv.atv.az/" target="_blank" ><em class="fa fa-video"></em> Telekanal haqqında</a></li>
                        <li><a href="http://tv.atv.az/" target="_blank" ><em class="fa fa-link"></em> Yayım tezlikləri</a></li>
                        <li><a href="http://feedback.atv.az/" target="_blank" ><em class="fa fa-envelope-o"></em> Əlaqə</a></li>
                    </ul>
                    </li>
                    <li><a href="http://tv.atv.az/az/program" target="_blank" ><strong><em class="fa fa-list-alt"></em> Həftəlik proqram</strong></a></li>
                </ul>

                <div class="gb-topbar pull-right">
                    <div class="top-in">
                        <div class="box-link1">
                                                        <a class="link-reg" href="http://106fm.az" title="" target="_blank"><i class="ico-topbar ico-106fm"></i>106fm.az</a>
                            <a class="link-reg" href="http://106-3fm.az" title="" target="_blank"><i class="ico-topbar ico-106-3fm"></i>106-3fm.az</a>
                            <a class="link-platform" href="http://atvplus.az" title="" target="_blank"><i class="ico-topbar ico-atv"></i>Atvplus</a></div>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>
<div class="logoBar">
    <div class="container">
        <div class="row">
            <div class="col-xs-2">
                <div class="logo">
                    <a href="az" title="">
                        <img src="images/logo.png?v=2" alt="" title="" width="100">
                    </a>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">
                        <div class="social clearfix">
                            <ul class="pull-left clearfix">
                                <li>
                                    <a href="https://www.facebook.com/AzadAzerbaijanTV" class="btn btn-social-icon *btn-facebook" target="_blank" title="">
                                        <i class="fa fa-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="btn btn-social-icon *btn-twitter" target="_blank" title="">
                                        <i class="fa fa-twitter"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="btn btn-social-icon btn-google" target="_blank" title="">
                                        <i class="fa fa-google"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://common.atv.az/rss/" class="btn btn-social-icon btn-rss last" target="_blank" title="">
                                        <i class="fa fa-rss"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    <div class="date">
                        22 Dekabr 2016  <br/><b>C&uuml;m&#601; ax&#351;am&#305;</b>                    </div>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">
                    <div class="live">
                        <a target="_blank" href="http://tv.atv.az/live">Canlı izlə</a>
                    </div>
                    <div class="mobile">
                        <a target="_blank" href="https://www.instagram.com/atv.az_official/"><strong>INSTAGRAM</strong></a>
                    </div>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">
                    <div class="apps">
                        <a target="_blank" href="https://itunes.apple.com/">
                            <img src="images/app_store_badge.svg?1" height="34">
                        </a>
                        <a target="_blank" href="https://play.google.com/store/apps/details?id=com.atv.atvaz">
                            <img src="images/google_play_badge.svg?1" height="34">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">

                    <div class="weather">
                        <a href="az/weather"> Hava: <span id="weather"></span></a>
                    </div>
                    <script type="text/javascript">
                        $('#weather').html('<img src="images/loader.gif" />').load('include.php?lang=az&action=weather');
                    </script>
                    <div class="sendnews">
                        <a href="http://feedback.atv.az/" target="_blank"> Bizə xəbər yolla</a>
                    </div>

                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-right header">
                    <a href="http://feedback.atv.az/bizimlesen" target="_blank"><img src="http://common.atv.az/adv/bizimlesen-feedback.png" style="margin-top: 10px;border-radius:9px" /></a>
                                    </div>
            </div>



        </div>
    </div>
</div>

<div class="yamm navbar navbarSiyah navbar-static-top" role="navigation">
    <div class="container">

        <div class="navbar-header pull-left" style="margin-right: 10px;">
            <a class="navbar-brand navLogo hidden" href="/" title="">
                <span class="label label-info">Title</span>
            </a>
        </div>
        <!-- <div class="navbar-collapse collapse"> -->

        <ul class="nav navbar-nav topmenu pull-left">
            <li class="navAnaSayfa"><a href="/" ><i class="fa fa-home"></i></a></li>
                <li><a href="az/politics">Siyasət</a></li>
                    <li><a href="az/economy">İqtisadiyyat</a></li>
                    <li><a href="az/social">Cəmiyyət</a></li>
                    <li><a href="az/event">Hadisə</a></li>
                    <li><a href="az/world">Dünya</a></li>
                    <li><a href="az/culture">Mədəniyyət</a></li>
                    <li><a href="az/show">Şou-biznes</a></li>
                    <li><a href="az/sport">İdman</a></li>
                    <li><a href="az/tech">Texnologiya</a></li>
                    <li><a href="az/health">Sağlamlıq</a></li>
                    <li><a href="az/interesting">Maraqlı</a></li>
                    <li><a href="az/interview">Müsahibə</a></li>
                </ul>
        <ul class="nav navbar-nav pull-right">
            <li id="navbar-search">
                <a href="javascript:;"><i class="fa fa-search"></i></a>
                <div class="hidden" id="navbar-search-box">
                    <div class="input-group">
                        <form methot="get" action="/" role="search" class="input-group">
                            <input type="hidden" name="cat" value="search">
                            <input name="text" type="text" class="form-control" placeholder="">
                            <input type="hidden" name="cx" value="005943032525959190534:sctvwpa4jpc">
                            <input type="hidden" name="sort" id="sort" value="date-sdate:d" />
                            <span class="input-group-btn">
                                <button class="btn btn-primary" type="submit"><em class="fa fa-search"></em></button>
                            </span>
                        </form>
                    </div>
                </div>
            </li>
        </ul>
        <!--</div><!--/.nav-collapse -->
    </div>
</div>
</header>


<div class="container" style="margin-bottom: 20px">
    <div class="row">
        <section class="col-xs-8">
            
        <div class="kutu yazi_list icerik">
            
            <div class="ayrac">
                <div class="padded10">
                <article>
                    <h1 style="margin-top: 10px">“İrəvan – gizlədilmiş həqiqətlər”<font color='red'> - Sənədli filmin təqdimatı olub</font><font color=red> - VİDEO</font></h1>
                                        <div class="clearfix"></div>
                </article>
                </div>
            </div>
            <div class="ayrac " style="display: block">
            <div class="padded10">
                <div class="row">
                    <div class="col-xs-4">
                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) return;
                                js = d.createElement(s); js.id = id;
                                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=999199316758228";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                        <div style="float:left;width:90px;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div></div>
                        <div style="float:left;width:90px;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="atv">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
                    </div>
                    <div class="col-xs-6 " id="numReaders">
                        <div id="numReaders"></div>
                    </div>
                    <div class="col-xs-2 " id="numReaders">
                        <span class="pull-right"><i class="fa fa-clock-o"></i> 15:58</span>
                    </div>
                </div>
            </div>
            </div>
            <div class="ayrac">
                <div class="padded10">
                    <article>
                                                    <img class="image lazy" src="http://img.atv.az/news/2016/12/photo_86630.jpg" alt="" style="width: 100%;border:2px solid #ddd; padding:2px;margin: 5px 10px 10px 0;clear: both;"/>
                                                    
                        <div class="newsContent">
                                                                                    <p>
	<strong>“İrəvan - gizlədilmiş həqiqətlər” sənədli filminin təqdimatı olub. </strong></p>
<p>
	<a href="http://news.atv.az/" target="_blank">ATV.az</a> xəbər verir ki, Gənclər və İdman Nazirliyinin dəstəyi ilə “Virtual Qarabağ” İnformasiya – Kommunikasiya Texnologiyaları Mərkəzi tərəfindən istehsal olunan film İrəvan şəhərinin Azərbaycan türklərinə məxsus olması və bu həqiqətin ermənilər tərəfindən uzun illərdir ki, gizlədilməyə çalışması haqqındadır. Film İrəvan şəhərinin salınmasından, şəhərdə türk – müsəlman hakimiyyətindən, İrəvanın Çar Rusiyası tərəfindən işğalından və demoqrafik vəziyyətdən, İrəvanda azərbaycanlıların mədəni irsinin məhv edilməsindən və oradan köçürülməsindən, İrəvanda Azərbaycan mədəni irsi haqqında tarixi faktlardan və təsvirlərdən bəhs edir.</p>
<p>
	Filmin hazırlanmasında Milli Elmlər Akademiyasının Tarix İnstitutu ilə əməkdaşlıq edilib.&nbsp;</p>                        </div>

                        <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F1104742162980122%2Fvideos%2F1145671818887156%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>                                                
                        <div class="clearfix"></div>

                    </article>
                </div>
            </div>
            <div class="ayrac">
                <div class="row">
                    <div class="col-xs-6 header">
                        <div class="mobile">
                            <a target="_blank" href="https://www.instagram.com/atv.az_official"><strong>https://www.instagram.com/atv.az_official</strong></a>
                        </div>
                    </div>
                    <div class="col-xs-6 text-right" style="padding-top: 10px">
                        <strong>Kateqoriya:</strong> <a href="az/culture">Mədəniyyət</a>
                    </div>
                </div>
            </div>
            <div class="ayrac " style="display: block">
                <div class="row">
                    <div class="col-xs-4">
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e6ecdf521ce2da2" async="async"></script>
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                        <div class="addthis_sharing_toolbox" style="float: left;"></div>
                    </div>
                    <div class="col-xs-8 textIst">
                        <div class="row">
                            <div class="col-xs-7 ortala">
                                <i class="fa fa-eye"></i> <strong>Oxunma sayı:</strong> <span id="hit"></span>
                            </div>
                            <div class="col-xs-5 textSag">
                                <i class="fa fa-clock-o"></i> 22.12.2016 15:58                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="ayrac">
                <div class="padded10">
                    <span class="pull-left">

                        <!--demedi deme-->
                           <script src="https://apis.google.com/js/platform.js"></script>

                            <script>
                                function onYtEvent(payload) {
                                    if (payload.eventType == 'subscribe') {
                                        // Add code to handle subscribe event.
                                    } else if (payload.eventType == 'unsubscribe') {
                                        // Add code to handle unsubscribe event.
                                    }
                                    if (window.console) { // for debugging only
                                        window.console.log('YT event: ', payload);
                                    }
                                }
                            </script>

                            <div class="g-ytsubscribe" data-channelid="UCGV5OTpLL86QwseXYuY4xjA" data-layout="full" data-count="default" data-onytevent="onYtEvent"></div>

                    </span>
                    <span class="pull-right"><strong><a href="javascript: none" id="errorNotice">Səhvlər barədə məlumat ver</a></strong> | <strong><a href="http://feedback.atv.az/" target="_blank">Bizə xəbər yolla</a></strong></span>
                    <div class="clearfix"></div>
                </div>
            </div>
            
            <form class="b-form" method="post" id="contact_form" style="display: none">
                <div class="ayrac">
                    <div class="padded10">
                <input type="hidden" name="news_id" value="86630-irevan-gizledilmis-heqiqetler"/>
                <input type="hidden" name="news_title" value="“İrəvan – gizlədilmiş həqiqətlər”&lt;font color='red'&gt; - Sənədli filmin təqdimatı olub&lt;/font&gt;&lt;font color=red&gt; - VİDEO&lt;/font&gt;"/>
                <input type="hidden" name="news_url" value="news.atv.az/az/culture/86630-irevan-gizledilmis-heqiqetler"/>
                <div class="b-form-i">
                    <p class="b-notice">Bu form vasitəsilə siz oxuduğunuz xəbərdə səhv olduğu barədə bizi məlumatlandıra bilərsiniz.</p>
                    <div class="b-notice" id="contact_results"></div>
                    <div id="contact_body">
                        <fieldset class="b-form-set">
                            <label class="field-h" for="name">Ad, soyad:<em class="red">*</em></label>
                            <div class="field-s"><input name="name" class="i-p" id="name" type="text" required="true"/></div>
                        </fieldset>
                        <fieldset class="b-form-set">
                            <label class="field-h" for="email">Elektron ünvan:<em class="red">*</em></label>
                            <div class="field-s"><input name="email" class="i-p" id="email" type="email" required="true"/></div>
                        </fieldset>
                        <fieldset class="b-form-set">
                            <label class="field-h" for="phone">Telefon:</label>
                            <div class="field-s"><input name="phone" class="i-p" id="phone" type="text"/></div>
                        </fieldset>
                        <fieldset class="b-form-set">
                            <label class="field-h" for="message">Məlumat:<em class="red">*</em></label>
                            <div class="field-s">
                                <textarea class="t-a" name="message" cols="30" rows="10" required="true"></textarea>
                            </div>
                        </fieldset>
                        <div class="b-form-bottom">
                            <input name="submit" value="Göndərmək" class="button" type="button" id="submit_btn"/>
                        </div>
                    </div>
                </div>
                    </div>
                </div>
            </form>
            <script type="text/javascript">
                $(document).ready(function() {

                    $.post('ajax.php', {action:'hit',news_id:'86630'},function(res){
                        $('#hit').html(res);
                    });

                    $('#numReaders').load('include.php?lang=az&action=num_readers');
                    setInterval(function(){
                        $('#numReaders').load('include.php?lang=az&action=num_readers');
                    }, 60000);

                    $('#errorNotice').click(function(){
                        $('#contact_form').slideToggle("slow");
                    });

                    $("#submit_btn").click(function() {

                        var proceed = true;
                        //simple validation at client's end
                        //loop through each field and we simply change border color to red for invalid fields
                        $("#contact_form input[required=true], #contact_form textarea[required=true]").each(function(){
                            $(this).css('border','1px solid green');
                            if(!$.trim($(this).val())){ //if this field is empty
                                $(this).css('border','1px solid red'); //change border color to red
                                proceed = false; //set do not proceed flag
                            }
                            //check invalid email
                            var email_reg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
                            if($(this).attr("type")=="email" && !email_reg.test($.trim($(this).val()))){
                                $(this).css('border','1px solid red'); //change border color to red
                                proceed = false; //set do not proceed flag
                            }
                        });

                        if(proceed) //everything looks good! proceed...
                        {
                            //get input field values data to be sent to server
                            post_data = {
                                'action'        : 'mistakes',
                                'news_id'       : $('input[name=news_id]').val(),
                                'news_title'    : $('input[name=news_title]').val(),
                                'news_url'      : $('input[name=news_url]').val(),
                                'name'          : $('input[name=name]').val(),
                                'email'         : $('input[name=email]').val(),
                                'phone'         : $('input[name=phone]').val(),
                                //'subject'     : $('select[name=subject]').val(),
                                'message'       : $('textarea[name=message]').val()
                            };

                            //Ajax post data to server
                            $.post('ajax.php', post_data, function(response){
                                if(response.type == 'error'){ //load json data from server and output message
                                    output = '<div class="error">'+response.text+'</div>';
                                }else{
                                    output = '<div class="success">'+response.text+'</div>';
                                    //reset values in all input fields
                                    $("#contact_form  input[required=true], #contact_form textarea[required=true]").val('');
                                    $("#contact_form #contact_body").slideUp(); //hide form after success
                                }
                                $("#contact_form #contact_results").hide().html(output).slideDown();
                            }, 'json');
                        }
                    });

                    //reset previously set border colors and hide all message on .keyup()
                    $("#contact_form  input[required=true], #contact_form textarea[required=true]").keyup(function() {
                        $(this).css('border','1px solid green');
                        $("#result").slideUp();
                    });
                });
            </script>
        </div>

        <div class="eklentiAltReklam ortala marginbottom20"></div>

        <iframe width="630" height="84" align="middle" frameborder="0" scrolling="no" src="http://azvision.az/qafqaza/atv.php"></iframe>

        <div style="margin-bottom: 10px;margin-top: 10px;">
            <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="632" height="102" title="FLASH">
                <param name="movie" value="http://common.atv.az/adv/atvplus.swf">
                <param name="quality" value="high">
                <embed src="http://common.atv.az/adv/atvplus.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="632" height="102"></embed>
            </object>
        </div>

        <div class="eklentiAltReklam ortala marginbottom20"></div>

        
                        <h4 class="yazi_kategori_baslik">
                    <span>Oxşar xəbərlər</span>
                </h4>

                <div class="kutu">
                    <div class="list-group">
                                                    <a href="az/culture/47596-film-haqqinda-senedli-film-cekildi" title="" class="list-group-item">
                                Film haqqında sənədli film çəkildi<font color='red'> - "50 illik sehr" açıldı</font><font color=red> - VİDEO</font>                            </a>
                                                    <a href="az/culture/29158-qurban-qurbanov-haqqinda-filmin" title="" class="list-group-item">
                                Qurban Qurbanov haqqında filmin<font color='red'> - TƏQDİMATI</font><font color=red> - FOTOLAR</font>                            </a>
                                                    <a href="az/culture/21375-agir-illerxos-xatireler-filminin-teqdimati" title="" class="list-group-item">
                                “Ağır illər...xoş xatirələr” filminin təqdimatı<font color=red> - FOTOLAR</font>                            </a>
                                                    <a href="az/interesting/80310-hollivud-ulduzu-asura-merasimine-qatildi" title="" class="list-group-item">
                                Hollivud ulduzu Aşura mərasiminə qatıldı<font color='red'> - Diz çöküb, dua etdi</font><font color=red> - FOTOLAR</font>                            </a>
                                                    <a href="az/culture/84453-yasar-nuri-haqqinda" title="" class="list-group-item">
                                Yaşar Nuri haqqında<font color='red'> - filim çəkilir</font>                            </a>
                                                    <a href="az/culture/81218-vaqif-mustafazade-haqqinda-filim-teqdimati" title="" class="list-group-item">
                                Vaqif Mustafazadə haqqında filim təqdimatı                            </a>
                                                    <a href="az/social/34878-diqqet-men-301-em" title="" class="list-group-item">
                                "Diqqət, mən 301-əm"                            </a>
                                                    <a href="az/culture/18404-sonsuz-dehliz-filmi-albaniya-televiziyasinda" title="" class="list-group-item">
                                “Sonsuz dəhliz” filmi Albaniya televiziyasında                            </a>
                                            </div>
                </div>

                <div class="eklentiAltReklam ortala marginbottom20"></div>
            
                <section class="eklentiAnaSayfaKategoriler">

        <section class="kategoriList_1">
        <h4 class="yazi_kategori_baslik">
            <a href="az/culture" style="text-decoration: none">Mədəniyyət</a>
        </h4>
        <div class="row">
                    <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/culture/86635-xalq-artisti-muxtar-maniyev-defn-edildi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/culture/86635-xalq-artisti-muxtar-maniyev-defn-edildi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86635.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">22.12.2016</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/culture/86635-xalq-artisti-muxtar-maniyev-defn-edildi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/culture/86635-xalq-artisti-muxtar-maniyev-defn-edildi" title="">
                                Xalq artisti Muxtar Manıyev dəfn edildi<font color=red> - VİDEO</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/culture/86630-irevan-gizledilmis-heqiqetler">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/culture/86630-irevan-gizledilmis-heqiqetler" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86630.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">22.12.2016</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/culture/86630-irevan-gizledilmis-heqiqetler" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/culture/86630-irevan-gizledilmis-heqiqetler" title="">
                                “İrəvan – gizlədilmiş həqiqətlər”<font color='red'> - Sənədli filmin təqdimatı olub</font><font color=red> - VİDEO</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/culture/86570-hesen-seyidbeylinin-dogum-gunudur">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/culture/86570-hesen-seyidbeylinin-dogum-gunudur" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86570.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">22.12.2016</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/culture/86570-hesen-seyidbeylinin-dogum-gunudur" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/culture/86570-hesen-seyidbeylinin-dogum-gunudur" title="">
                                Həsən Seyidbəylinin doğum günüdür<font color=red> - VİDEO</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/culture/86558-nesir-imanquliyev-105">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/culture/86558-nesir-imanquliyev-105" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86558.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">22.12.2016</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/culture/86558-nesir-imanquliyev-105" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/culture/86558-nesir-imanquliyev-105" title="">
                                Nəsir İmanquliyev - 105<font color='red'> - Görkəmli jurnalistin doğum günüdür</font><font color=red> - FOTOLAR</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/culture/86544-taninmis-aktyor-gozlerini-ebedi-yumdu">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/culture/86544-taninmis-aktyor-gozlerini-ebedi-yumdu" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86544.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">22.12.2016</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/culture/86544-taninmis-aktyor-gozlerini-ebedi-yumdu" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/culture/86544-taninmis-aktyor-gozlerini-ebedi-yumdu" title="">
                                Tanınmış aktyor gözlərini əbədi yumdu<font color='red'> - Komadan çıxa bilmədi...</font><font color=red> - VİDEO</font><font color=red> - FOTOLAR</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/culture/86546-taninmis-bestekar-ve-pedaqoq-anildi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/culture/86546-taninmis-bestekar-ve-pedaqoq-anildi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86546.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">22.12.2016</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/culture/86546-taninmis-bestekar-ve-pedaqoq-anildi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/culture/86546-taninmis-bestekar-ve-pedaqoq-anildi" title="">
                                Tanınmış bəstəkar və pedaqoq anıldı<font color=red> - VİDEO</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/culture/86483-gorkemli-alim-ziya-bunyadovun-dogum-gunudur">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/culture/86483-gorkemli-alim-ziya-bunyadovun-dogum-gunudur" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86483.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">21.12.2016</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/culture/86483-gorkemli-alim-ziya-bunyadovun-dogum-gunudur" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/culture/86483-gorkemli-alim-ziya-bunyadovun-dogum-gunudur" title="">
                                Görkəmli alim Ziya Bünyadovun doğum günüdür                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/culture/86469-tukezban-ismayilova-96">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/culture/86469-tukezban-ismayilova-96" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86469.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">21.12.2016</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/culture/86469-tukezban-ismayilova-96" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/culture/86469-tukezban-ismayilova-96" title="">
                                Tükəzban İsmayılova - 96                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/culture/86463-omer-eldarovun-dogum-gunudur">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/culture/86463-omer-eldarovun-dogum-gunudur" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86463.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">21.12.2016</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/culture/86463-omer-eldarovun-dogum-gunudur" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/culture/86463-omer-eldarovun-dogum-gunudur" title="">
                                Ömər Eldarovun doğum günüdür<font color=red> - FOTOLAR</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/culture/86449-meshur-aktrisa-vefat-etdi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/culture/86449-meshur-aktrisa-vefat-etdi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86449.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">21.12.2016</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/culture/86449-meshur-aktrisa-vefat-etdi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/culture/86449-meshur-aktrisa-vefat-etdi" title="">
                                Məşhur aktrisa vəfat etdi<font color='red'> - FOTO</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/culture/86412-omrun-sehifeleri-kitabinin-teqdimati">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/culture/86412-omrun-sehifeleri-kitabinin-teqdimati" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86412.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">21.12.2016</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/culture/86412-omrun-sehifeleri-kitabinin-teqdimati" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/culture/86412-omrun-sehifeleri-kitabinin-teqdimati" title="">
                                “Ömrün səhifələri” kitabının təqdimatı<font color='red'> - Nəsibə Zeynalova - 100</font><font color=red> - FOTOLAR</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        </div>
        </section>
        </section>
                <div class="eklentiAltReklam ortala marginbottom20"></div>

        <section class="eklentiAnaSayfaKategoriler">

            <section class="kategoriKutu">
                <h4 class="yazi_kategori_baslik"><a href="" title="REDAKTORUN SEÇİMİ">REDAKTORUN SEÇİMİ</a></h4>
                <div class="row">
                    <!--cat-->
                                                    <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/demo-sos/86303-ilin-en-dehsetli-ve-unudulmaz-hadiseleri-azerbaycanda">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/demo-sos/86303-ilin-en-dehsetli-ve-unudulmaz-hadiseleri-azerbaycanda" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2016/12/photo_86303.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/demo-sos/86303-ilin-en-dehsetli-ve-unudulmaz-hadiseleri-azerbaycanda" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/demo-sos/86303-ilin-en-dehsetli-ve-unudulmaz-hadiseleri-azerbaycanda" title="">
                                                İlin ən dəhşətli və unudulmaz hadisələri - AZƏRBAYCANDA<font color='red'> - I HİSSƏ</font><font color=red> - FOTOLAR</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/politics/86456-turkiyeli-nazirden-azerbaycana-teklif">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/politics/86456-turkiyeli-nazirden-azerbaycana-teklif" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2016/12/photo_86456.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/politics/86456-turkiyeli-nazirden-azerbaycana-teklif" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/politics/86456-turkiyeli-nazirden-azerbaycana-teklif" title="">
                                                Türkiyəli nazirdən Azərbaycana təklif<font color='red'> - "Milli valyutaya keçək"</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/demo-sos/86404-sui-qesd-neticesinde-oldurulen-siyasetciler">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/demo-sos/86404-sui-qesd-neticesinde-oldurulen-siyasetciler" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2016/12/photo_86404.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/demo-sos/86404-sui-qesd-neticesinde-oldurulen-siyasetciler" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/demo-sos/86404-sui-qesd-neticesinde-oldurulen-siyasetciler" title="">
                                                Sui-qəsd nəticəsində öldürülən siyasətçilər<font color='red'> - Erməni terroru...</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/culture/85429-atv-de-ilin-son-komediyasi-olacaq">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/culture/85429-atv-de-ilin-son-komediyasi-olacaq" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2016/12/photo_85429.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/culture/85429-atv-de-ilin-son-komediyasi-olacaq" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/culture/85429-atv-de-ilin-son-komediyasi-olacaq" title="">
                                                ATV-də “İlin son komediyası” olacaq<font color=red> - VİDEO</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/interesting/86110-time-dergisinin-2016-ya-damga-vuran">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/interesting/86110-time-dergisinin-2016-ya-damga-vuran" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2016/12/photo_86110.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/interesting/86110-time-dergisinin-2016-ya-damga-vuran" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/interesting/86110-time-dergisinin-2016-ya-damga-vuran" title="">
                                                "TIME" dərgisinin 2016-ya damğa vuran<font color='red'> - 10 FOTOSU</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/tech/86169-bu-proqram-ile-butun-sifreleri-qirmaq-mumkundur">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/tech/86169-bu-proqram-ile-butun-sifreleri-qirmaq-mumkundur" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2016/12/photo_86169.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/tech/86169-bu-proqram-ile-butun-sifreleri-qirmaq-mumkundur" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/tech/86169-bu-proqram-ile-butun-sifreleri-qirmaq-mumkundur" title="">
                                                Bu proqram ilə bütün şifrələri qırmaq mümkündür<font color='red'> - Ehtiyatlı olun!</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/world/86047-rusiyaya-qarsi-sanksiyalarin-muddeti-uzadildi">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/world/86047-rusiyaya-qarsi-sanksiyalarin-muddeti-uzadildi" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2016/12/photo_86047.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/world/86047-rusiyaya-qarsi-sanksiyalarin-muddeti-uzadildi" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/world/86047-rusiyaya-qarsi-sanksiyalarin-muddeti-uzadildi" title="">
                                                Rusiyaya qarşı sanksiyaların müddəti uzadıldı<font color='red'> - Daha altı ay</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/social/86021-qizlar-onlarla-yazismayin">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/social/86021-qizlar-onlarla-yazismayin" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2016/12/photo_86021.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/social/86021-qizlar-onlarla-yazismayin" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/social/86021-qizlar-onlarla-yazismayin" title="">
                                                Qızlar, onlarla yazışmayın!<font color='red'> - "Facebook"da danışırlar, çəkirlər, şantaj edirlər...</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                            </div>
            </section>
        </section>

        <div class="eklentiAltReklam ortala marginbottom20"></div>

        <div class="row">
            <div class="col-xs-6">
                                    <section class="eklentiAnaSayfaKategoriler">

                        <section class="kategoriList_1">
                            <h4 class="yazi_kategori_baslik">
                                <a href="az/culture" style="text-decoration: none">İndi oxunanlar</a>
                            </h4>
                            <div class="row">
                                                                        <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/economy/86651-tebii-qaz-ve-elektrik-enerjisine-gore-guzestli" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/economy/86651-tebii-qaz-ve-elektrik-enerjisine-gore-guzestli" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86651.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">22.12.2016</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/economy/86651-tebii-qaz-ve-elektrik-enerjisine-gore-guzestli" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/economy/86651-tebii-qaz-ve-elektrik-enerjisine-gore-guzestli" title="">
                                                                Təbii qaz və elektrik enerjisinə görə güzəştli<font color='red'> - limitlər artırıldı</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/show/86480-hansi-meshur-hundurmertebeli-binadan-yixilaraq" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/show/86480-hansi-meshur-hundurmertebeli-binadan-yixilaraq" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86480.png" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">21.12.2016</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/show/86480-hansi-meshur-hundurmertebeli-binadan-yixilaraq" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/show/86480-hansi-meshur-hundurmertebeli-binadan-yixilaraq" title="">
                                                                Hansı məşhur hündürmərtəbəli binadan yıxılaraq<font color='red'> - komaya düşdü?</font><font color=red> - VİDEO</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/social/86615-metro-sernisinlerine-sad-xeber" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/social/86615-metro-sernisinlerine-sad-xeber" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86615.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">22.12.2016</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/social/86615-metro-sernisinlerine-sad-xeber" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/social/86615-metro-sernisinlerine-sad-xeber" title="">
                                                                Metro sərnişinlərinə ŞAD XƏBƏR<font color='red'> - Sabahdan etibarən...</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/world/85738-meymunun-qara-uzu" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/85738-meymunun-qara-uzu" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_85738.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">22.12.2016</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/85738-meymunun-qara-uzu" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/85738-meymunun-qara-uzu" title="">
                                                                Meymunun "qara üzü"<font color='red'> - Dünya 2016-nı belə yola salır...</font><font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/world/86620-nato-resmisi-intihar-etdi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/86620-nato-resmisi-intihar-etdi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86620.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">22.12.2016</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/86620-nato-resmisi-intihar-etdi" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/86620-nato-resmisi-intihar-etdi" title="">
                                                                NATO rəsmisi intihar etdi...<font color='red'> - SON DƏQİQƏ</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/show/86598-elikram-bayramovla-bagli-xeber-var" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/show/86598-elikram-bayramovla-bagli-xeber-var" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86598.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">22.12.2016</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/show/86598-elikram-bayramovla-bagli-xeber-var" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/show/86598-elikram-bayramovla-bagli-xeber-var" title="">
                                                                Əlikram Bayramovla bağlı xəbər var<font color='red'> - Müğənni üçün özəl gün</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                </div>
                        </section>
                    </section>
                            </div>
            <div class="col-xs-6">
                                    <section class="eklentiAnaSayfaKategoriler">

                        <section class="kategoriList_1">
                            <h4 class="yazi_kategori_baslik">
                                <a href="az/culture" style="text-decoration: none">Həftənin çox oxunanları</a>
                            </h4>
                                                                            <div class="yazi_list kutu" data-link="az/world/86325-rusiya-sefirinin-vurulma-ani" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/86325-rusiya-sefirinin-vurulma-ani" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86325.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">19.12.2016</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/86325-rusiya-sefirinin-vurulma-ani" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/86325-rusiya-sefirinin-vurulma-ani" title="">
                                                                Rusiya səfirinin vurulma anı<font color='red'> - Görüntülər az öncə gəldi...</font><font color=red> - VİDEO</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/world/86397-rus-sefirini-gulleleyen-terrocu-bele-olduruldu" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/86397-rus-sefirini-gulleleyen-terrocu-bele-olduruldu" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86397.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">20.12.2016</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/86397-rus-sefirini-gulleleyen-terrocu-bele-olduruldu" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/86397-rus-sefirini-gulleleyen-terrocu-bele-olduruldu" title="">
                                                                Rus səfirini güllələyən terroçu belə öldürüldü<font color=red> - VİDEO</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/interesting/86066-evinizde-cadu-olub-olmadigini-bu-usulla-yoxlayin" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/interesting/86066-evinizde-cadu-olub-olmadigini-bu-usulla-yoxlayin" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86066.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">16.12.2016</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/interesting/86066-evinizde-cadu-olub-olmadigini-bu-usulla-yoxlayin" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/interesting/86066-evinizde-cadu-olub-olmadigini-bu-usulla-yoxlayin" title="">
                                                                Evinizdə cadu olub, olmadığını bu üsulla yoxlayın<font color='red'> - Falçıya getməyin...</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/show/86480-hansi-meshur-hundurmertebeli-binadan-yixilaraq" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/show/86480-hansi-meshur-hundurmertebeli-binadan-yixilaraq" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86480.png" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">21.12.2016</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/show/86480-hansi-meshur-hundurmertebeli-binadan-yixilaraq" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/show/86480-hansi-meshur-hundurmertebeli-binadan-yixilaraq" title="">
                                                                Hansı məşhur hündürmərtəbəli binadan yıxılaraq<font color='red'> - komaya düşdü?</font><font color=red> - VİDEO</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/event/86272-azerbaycanda-yuksek-vezifeli-memur-vefat-etdi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/event/86272-azerbaycanda-yuksek-vezifeli-memur-vefat-etdi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86272.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">19.12.2016</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/event/86272-azerbaycanda-yuksek-vezifeli-memur-vefat-etdi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/event/86272-azerbaycanda-yuksek-vezifeli-memur-vefat-etdi" title="">
                                                                Azərbaycanda yüksək vəzifəli məmur vəfat etdi                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/social/86427-sad-xeber-borclar-bagislanir" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/social/86427-sad-xeber-borclar-bagislanir" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2016/12/photo_86427.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">20.12.2016</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/social/86427-sad-xeber-borclar-bagislanir" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/social/86427-sad-xeber-borclar-bagislanir" title="">
                                                                Şad xəbər - borclar bağışlanır<font color='red'> - Şərtlər necə olacaq? / ANONS</font><font color=red> - VİDEO</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                            </section>
                    </section>
                            </div>
        </div>
        <div class="eklentiAltReklam ortala marginbottom20"></div>


    
        </section>
                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-4 main-sidebar vertical-left-line ">
            
<section class="eklentiYeniEklenenler">
    <div class="kutu">
        <div class="panel panel-primary">
            <div class="panel-heading">
                <h4 class="panel-title">Xəbər xətti</h4>
            </div>
            <div class="list-group" id="lent" style="*height: 570px">
                <h3 align='center' style='margin-bottom:10px;'>22.12.2016</h3><div class="sep"></div>                            <a href="az/politics/86648-bu-erazi-butovluyumuzun-berpa-olunmasina-tesir-gosterecek" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86648.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:59</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">"Bu, ərazi bütövlüyümüzün bərpa olunmasına təsir göstərəcək"<font color='red'> - Petro Poroşenko</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86653-atv-xeber-alman-ailesinin-qonagi-oldu" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86653.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:46</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">"ATV Xəbər" alman ailəsinin qonağı oldu<font color='red'> - ANONS</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/politics/86650-prezident-ilham-eliyev-yaponiya-imperatorunu-tebrik-etdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86650.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:44</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Prezident İlham Əliyev Yaponiya İmperatorunu təbrik etdi</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/economy/86651-tebii-qaz-ve-elektrik-enerjisine-gore-guzestli" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86651.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:32</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Təbii qaz və elektrik enerjisinə görə güzəştli<font color='red'> - limitlər artırıldı</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86646-paytaxtin-bas-plan-layihesi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86646.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:21</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Paytaxtın Baş Plan layihəsi<font color='red'> - Bakı 9 hissəyə bölünəcək</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/86601-kerim-abasovun-xanim-hemkarlari-ile-is-birliyi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86601.png" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:16</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Kərim Abasovun xanım həmkarları ilə iş birliyi...<font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/event/86641-sabah-bakinin-bir-nece-rayonunda-qaz-olmayacaq" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86641.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:10</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Sabah Bakının bir neçə rayonunda qaz olmayacaq</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/politics/86645-vladimir-putinden-prezident-ilham-eliyeve" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86645.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:57</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Vladimir Putindən Prezident İlham Əliyevə<font color='red'> - Təbrik məktubu</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/86644-hucumu-taliban-teskil-edib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86644.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:50</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Hücumu "Taliban" təşkil edib<font color='red'> - Tələfat artdı</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86640-zatulin-azerbaycan-rusiya-elaqelerinin-inkisafindan-narahatdir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86640.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:43</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">"Zatulin Azərbaycan-Rusiya əlaqələrinin inkişafından narahatdır"<font color='red'> - XİN</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/86639-azerbaycan-sou-biznesinde-2016-ci-ilin-yekunlari" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86639.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:39</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Azərbaycan şou-biznesində 2016-cı İlin yekunları<font color='red'> - Mahnılar, qalmaqallar, təyinatlar</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86637-azerbaycanin-ireli-surduyu-itkin-dusmus-sexsler-adli-qetnameye" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86637.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:33</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Azərbaycanın irəli sürdüyü “İtkin düşmüş şəxslər” adlı qətnaməyə<font color='red'> - 60 ölkə həmmüəllif kimi qoşuldu</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/economy/86642-dekabrin-23-ne-manatin-mezennesi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86642.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:29</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Dekabrın 23-nə manatın məzənnəsi<font color='red'> - Mərkəzi Bank</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86632-azerbaycanda-istilesme" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86632.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:25</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Azərbaycanda İSTİLƏŞMƏ<font color='red'> - XXI əsrin sonunadək proqnoz açıqlandı</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/86636-donald-trampin-komandasinda" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86636.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:18</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Donald Trampın komandasında<font color='red'> - yeni təyinat</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86634-teleb-olunan-senedlerin-sayi-azaldilib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86634.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:10</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Tələb olunan sənədlərin sayı azaldılıb<font color='red'> - “Elektron Səhiyyə”</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/event/86628-agcabedi-sakini-adam-oldurdu" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86628.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:58</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Ağcabədi sakini adam öldürdü<font color='red'> - Polisə təslim oldu</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/event/86626-pirotexniki-vasiteler-askar-olundu" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86626.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:42</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Pirotexniki vasitələr aşkar olundu<font color='red'> - 3 mindən çox...</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/86624-raziliq-elde-olundu" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86624.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Razılıq əldə olundu<font color='red'> - Silahlar susacaq</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86623-dini-icmalara-sehadetnameler-teqdim-edildi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86623.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:23</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Dini icmalara şəhadətnamələr təqdim edildi<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/culture/86635-xalq-artisti-muxtar-maniyev-defn-edildi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86635.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:21</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Xalq artisti Muxtar Manıyev dəfn edildi<font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/86633-damladan-yeni-mahni" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86633.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:19</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Damladan yeni mahnı<font color='red'> - "Yoxdu səndən başqa"</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/86621-terrorcular-bazari-hedefe-aldi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86621.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:14</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Terrorçular bazarı hədəfə aldı<font color='red'> - 30 ölü, 100 yaralı var</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/86629-turkiyeden-novbeti-sehid-xeberi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86629.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:07</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Türkiyədən növbəti şəhid xəbəri<font color='red'> - “Fərat Qalxanı”</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/culture/86630-irevan-gizledilmis-heqiqetler" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86630.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:58</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">“İrəvan – gizlədilmiş həqiqətlər”<font color='red'> - Sənədli filmin təqdimatı olub</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/86625-humay-qedimova-anasinin-vefatindan-danisdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86625.png" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:44</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Humay Qədimova anasının vəfatından danışdı<font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86616-vergiden-yayinanlarin-adlari-aciqlandi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86616.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:33</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Vergidən yayınanların adları açıqlandı<font color='red'> - SİYAHI</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/86620-nato-resmisi-intihar-etdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86620.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:25</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">NATO rəsmisi intihar etdi...<font color='red'> - SON DƏQİQƏ</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/event/86618-bakida-evden-ogurluq-edildi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86618.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:22</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Bakıda evdən oğurluq edildi<font color='red'> - Kombi aparatı, generator və...</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/event/86617-oten-gun-6-yol-qezasi-bas-verib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86617.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:16</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Ötən gün 6 yol qəzası baş verib<font color='red'> - Ölən və yaralananlar var</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86614-azerbaycan-iran-biznes-forumu-kecirilecek" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86614.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:10</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Azərbaycan-İran biznes forumu keçiriləcək<font color='red'> - Bakıda</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86615-metro-sernisinlerine-sad-xeber" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86615.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Metro sərnişinlərinə ŞAD XƏBƏR<font color='red'> - Sabahdan etibarən...</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/86598-elikram-bayramovla-bagli-xeber-var" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86598.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:55</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Əlikram Bayramovla bağlı xəbər var<font color='red'> - Müğənni üçün özəl gün</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/86613-hekimler-heyecan-tebili-calir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86613.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:45</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Həkimlər həyəcan təbili çalır<font color='red'> - 3 nəfər "quş qripinə" yoluxdu</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86610-bakida-turkpa-nin-yeni-ofisi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86610.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:41</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Bakıda TürkPA-nın yeni ofisi<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/86599-taninmis-mugenni-niye-efirden-uzaq-dusdu" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86599.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:37</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Tanınmış müğənni niyə efirdən uzaq düşdü?<font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86606-sabah-hava-nece-olacaq" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86606.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Sabah hava necə olacaq?<font color='red'> - PROQNOZ</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86609-prezident-ilham-eliyeve-tukpa-nin-medali-teqdim-edilib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86609.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:22</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Prezident İlham Əliyevə TükPA-nın medalı təqdim edilib<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/86611-rus-sefiri-gulleleyen-terrocunun" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86611.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:20</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Rus səfiri güllələyən terroçunun<font color='red'> - yeni görüntüləri...</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86608-azerbaycan-rusiyali-fotobloqqerin-gozu-ile" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86608.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:17</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Azərbaycan rusiyalı fotobloqqerin gözü ilə<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/86605-otagi-isitmek-ucun-yarim-saata-bunu-hazirlayin" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86605.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:10</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Otağı isitmək üçün yarım saata bunu hazırlayın<font color='red'> - Pulunuza qənaət edin</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86602-abseronda-ikinci-beynelxalq-aeroport-tikilecek" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86602.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:58</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Abşeronda ikinci beynəlxalq aeroport tikiləcək</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/event/86588-fehleni-elektrik-cereyani-vurdu" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86588.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:54</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Fəhləni elektrik cərəyanı vurdu<font color='red'> - Bədbəxt hadisə...</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/86603-bakida-120-minden-cox-bina" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86603.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:43</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Bakıda 120 mindən çox bina<font color='red'> - söküləcək</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/86604-affa-dan-cerime-yagisi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86604.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:32</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">AFFA-dan "cərimə yağışı"</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/86595-elza-seyidcahandan-evdar-xanimlara-meslehet" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86595.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:25</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Elza Seyidcahandan evdar xanımlara məsləhət<font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/event/86591-usta-2-ci-mertebeden-yixilaraq-oldu" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86591.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:21</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Usta 2-ci mərtəbədən yıxılaraq öldü<font color='red'> - Bakıda</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/86596-taninmis-futbolcunu-ve-xalasini-gullelediler" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86596.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:15</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Tanınmış futbolçunu və xalasını güllələdilər<font color='red'> - SON DƏQİQƏ</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/86592-braziliya-hebsxanada-usyan" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86592.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:12</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Braziliya həbsxanada üsyan<font color='red'> - Məhbuslar həyatını itirdi</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/86577-moskva-metrosunda-qaz-balonu-partladi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2016/12/photo_86577.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:05</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Moskva metrosunda qaz balonu partladı<font color='red'> - Yaralılar var- YENİLƏNİB</font><font color=red> - VİDEO</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                <a href="az/all" title="" class="list-group-item" target="">
                        <div class="row">
                            <div class="col-xs-12 text-center">
                                <span class="baslik" style="font-weight: bold">Bütün xəbərlər</span>
                            </div>
                        </div>
                    </a>
                                </div>
        </div>
    </div>
</section>

<script type="text/javascript">
    $(function(){

        $('#lent').slimScroll({
            wheelStep: 2,
            height: '554px',/*'596px',*/
            color: '#38A1D2'
        });

    });
</script>


<div class="margintop10"></div>
<h4 class="section-heading" style="margin-bottom: 0;border-bottom: 2px solid #D14641;"><span class="h-title" style="background-color: #D14641;color:#fff">ATV Gallery</span><span class="blink_me" style="float: right; line-height: 30px;color: #D14641;font-size:24px"><a href="az/atv-gallery">ONLINE SƏSVERMƏ</a></span></h4>
<div class="bf-shortcode bm-popular-posts" style="background-color: #f7f7f7; padding:20px;">
        <ol class="listing-thumbnail">

                    <li class="clearfix">
                        <a href="az/atv-gallery/66304-atv-de-mohtesem-sergi"><img width="144" height="98" src="http://img.atv.az/news/2016/04/photo_66304.jpg" class="img-rounded lazy" alt="" style="height: 98px" /></a>
                        <h3 class="title" style="height: auto"><a href="az/atv-gallery/66304-atv-de-mohtesem-sergi" title="">ATV-də möhtəşəm sərgi<font color='red'> - Dördüncü təqdimatda Adil Əsədli - Səs ver</font><font color=red> - FOTOLAR</font></a></h3>
                    </li>
    </ol>
            </div>

    <!-- Yayimla - ad code  ends -->

<div class="margintop10"></div>


<div class="margintop20"></div>

<section class="eklentiAstroloji">
    <div class="yazi_list kutu flexStandartDirection flexslider">
        <ul class="yazi_list_img_genislik slides">
                        <li>
                <a href="az/demo-sos"><img src="images/projects/demo-sos-mini.jpg?v=2" style="width: 100%" /></a>
                <div class="yazi_list_detay yazi_list_grid_detay projects_home">
                    <div class="lastnews">
                                                            <a href="az/demo-sos/86303-ilin-en-dehsetli-ve-unudulmaz-hadiseleri-azerbaycanda"><img src="http://img.atv.az/news/2016/12/photo_86303.jpg" style="max-height: 76px!important" /></a>
                                    <a href="az/demo-sos/86303-ilin-en-dehsetli-ve-unudulmaz-hadiseleri-azerbaycanda">İlin ən dəhşətli və unudulmaz hadisələri - AZƏRBAYCANDA<font color='red'> - I HİSSƏ</font><font color=red> - FOTOLAR</font></a>
                                                    </div>
                </div>
            </li>
                        <li>
                <a href="az/demedi-deme"><img src="images/projects/demedi-deme-mini.jpg?v=2" style="width: 100%" /></a>
                <div class="yazi_list_detay yazi_list_grid_detay projects_home">
                    <div class="lastnews">
                                                            <a href="az/demedi-deme/85872-ingilis-dilini-pulsuz-oyren"><img src="http://img.atv.az/news/2016/12/photo_85872.jpg" style="max-height: 76px!important" /></a>
                                    <a href="az/demedi-deme/85872-ingilis-dilini-pulsuz-oyren">İngilis dilini pulsuz öyrən<font color='red'> - Bu, bir şansdır, qaçırmayın!</font><font color=red> - VİDEO</font></a>
                                                    </div>
                </div>
            </li>
                        <li>
                <a href="az/ishimiz-ishdir"><img src="images/projects/ishimiz-ishdir-mini.jpg?v=2" style="width: 100%" /></a>
                <div class="yazi_list_detay yazi_list_grid_detay projects_home">
                    <div class="lastnews">
                                                            <a href="az/ishimiz-ishdir/83267-bakinin-meshur-kuce-ifacisi"><img src="http://img.atv.az/news/2016/11/photo_83267.jpg" style="max-height: 76px!important" /></a>
                                    <a href="az/ishimiz-ishdir/83267-bakinin-meshur-kuce-ifacisi">Bakının məşhur küçə ifaçısı<font color='red'> - Günə 70-100 manat qazanır...</font><font color=red> - VİDEO</font><font color=red> - FOTOLAR</font></a>
                                                    </div>
                </div>
            </li>
                    </ul>
    </div>
    <div class="clearfix"></div>
</section>

<section class="eklentiDovizKuru" style="height: auto;">
    <div class="list">
        <div id="currency_rates"></div>
        <script type="text/javascript">
            $('#currency_rates').html('<div style="width:300px; padding:5px; text-align: center"><img src="images/loader.gif" /></div>').load('include.php?action=currency');
        </script>
    </div>
</section>

            <br/>
            <div class="primary-sidebar-widget widget widget_bm-posts-listing">
    <h4 class="section-heading" style="margin-bottom: 0"><span class="h-title"><a href="az/articles">Köşə yazıları</a></span></h4>
    <div class="bf-shortcode bm-popular-posts" style="background-color: #f7f7f7; padding:20px;">
        <ol class="listing-thumbnail">
                        <li class="clearfix ">
                <a href="az/show/86639-azerbaycan-sou-biznesinde-2016-ci-ilin-yekunlari"><img width="90" height="60" src="http://img.atv.az/authors/author_32.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                <h3 class="title"><a href="az/show/86639-azerbaycan-sou-biznesinde-2016-ci-ilin-yekunlari" title="">Azərbaycan şou-biznesində 2016-cı İlin yekunları<font color='red'> - Mahnılar, qalmaqallar, təyinatlar</font></a></h3>
                <div class="meta ">
                    <span class="time"><a href="az/show/86639-azerbaycan-sou-biznesinde-2016-ci-ilin-yekunlari">Vüqar Vüqarlı</a></span>
                </div>
            </li>
                                <li class="clearfix ">
                <a href="az/articles/83799-onu-heyatindaki-butun-kisiler-aldatmisdi"><img width="90" height="60" src="http://img.atv.az/authors/author_48.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                <h3 class="title"><a href="az/articles/83799-onu-heyatindaki-butun-kisiler-aldatmisdi" title="">Onu həyatındakı bütün kişilər aldatmışdı...</a></h3>
                <div class="meta ">
                    <span class="time"><a href="az/articles/83799-onu-heyatindaki-butun-kisiler-aldatmisdi">Oral Mədənçi</a></span>
                </div>
            </li>
                                <li class="clearfix ">
                <a href="az/articles/82324-gunebaxan-deneleri"><img width="90" height="60" src="http://img.atv.az/authors/author_39.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                <h3 class="title"><a href="az/articles/82324-gunebaxan-deneleri" title="">Günəbaxan dənələri</a></h3>
                <div class="meta ">
                    <span class="time"><a href="az/articles/82324-gunebaxan-deneleri">Xəyalə Məmmədova</a></span>
                </div>
            </li>
                                <li class="clearfix ">
                <a href="az/articles/81600-meyxana-yoxsa-narkotika-reklami"><img width="90" height="60" src="http://img.atv.az/authors/author_12.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                <h3 class="title"><a href="az/articles/81600-meyxana-yoxsa-narkotika-reklami" title="">Meyxana,  yoxsa narkotika  reklamı?<font color='red'> - "Ürəyim sıxılır, sıxılır"</font></a></h3>
                <div class="meta ">
                    <span class="time"><a href="az/articles/81600-meyxana-yoxsa-narkotika-reklami">Bahadur Qobustan</a></span>
                </div>
            </li>
                            </ol>

    </div>
</div>


<div class="primary-sidebar-widget widget widget_bm-posts-listing">
    <h4 class="section-heading" style="margin-bottom: 0"><span class="h-title">Şərhsiz</span></h4>
    <div class="bf-shortcode bm-popular-posts" style="background-color: #f7f7f7; padding:20px;">
        <ol class="listing-thumbnail">
                        <li class="clearfix">
                <a href="az/no-comment/86500-fantastik-lionel"><img width="90" height="60" src="http://img.atv.az/news/2016/12/photo_86500.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/86500-fantastik-lionel" title="">Fantastik Lionel<font color='red'> - Messinin ən gözəl qolları</font><font color=red> - VİDEO</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">21.12.2016 18:31</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/86395-rusiya-sefirinin-olumu"><img width="90" height="60" src="http://img.atv.az/news/2016/12/photo_86395.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/86395-rusiya-sefirinin-olumu" title="">Rusiya səfirinin ölümü<font color='red'> - O fotoqrafın gözü ilə....</font><font color=red> - FOTOLAR</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">20.12.2016 14:31</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/86078-dunyanin-en-tehlukeli-selfieleri"><img width="90" height="60" src="http://img.atv.az/news/2016/12/photo_86078.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/86078-dunyanin-en-tehlukeli-selfieleri" title="">Dünyanın ən təhlükəli "selfie"ləri<font color=red> - FOTOLAR</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">17.12.2016 09:45</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/84542-cazibedar-pilot-qiz"><img width="90" height="60" src="http://img.atv.az/news/2016/12/photo_84542.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/84542-cazibedar-pilot-qiz" title="">Cazibədar pilot qız<font color='red'> - Görənlər heyran olur...</font><font color=red> - FOTOLAR</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">11.12.2016 14:18</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/85460-apelsinin-icinden-cixan-qurdlar"><img width="90" height="60" src="http://img.atv.az/news/2016/12/photo_85460.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/85460-apelsinin-icinden-cixan-qurdlar" title="">Apelsinin içindən çıxan qurdlar...<font color=red> - VİDEO</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">09.12.2016 17:42</time></span>
                </div>
            </li>
                            </ol>
    </div>
</div>

            <br/>
            
<div class="primary-sidebar-widget widget widget_bm-posts-listing">
    <h4 class="section-heading"><span class="h-title">Həftənin çox oxunanları</span></h4>
    <ul>
                            <li>
                        <a href="az/world/86325-rusiya-sefirinin-vurulma-ani">Rusiya səfirinin vurulma anı<font color='red'> - Görüntülər az öncə gəldi...</font><font color=red> - VİDEO</font></a>
                    </li>
                                        <li>
                        <a href="az/world/86397-rus-sefirini-gulleleyen-terrocu-bele-olduruldu">Rus səfirini güllələyən terroçu belə öldürüldü<font color=red> - VİDEO</font></a>
                    </li>
                                        <li>
                        <a href="az/interesting/86066-evinizde-cadu-olub-olmadigini-bu-usulla-yoxlayin">Evinizdə cadu olub, olmadığını bu üsulla yoxlayın<font color='red'> - Falçıya getməyin...</font></a>
                    </li>
                                        <li>
                        <a href="az/show/86480-hansi-meshur-hundurmertebeli-binadan-yixilaraq">Hansı məşhur hündürmərtəbəli binadan yıxılaraq<font color='red'> - komaya düşdü?</font><font color=red> - VİDEO</font></a>
                    </li>
                                        <li>
                        <a href="az/event/86272-azerbaycanda-yuksek-vezifeli-memur-vefat-etdi">Azərbaycanda yüksək vəzifəli məmur vəfat etdi</a>
                    </li>
                                        <li>
                        <a href="az/social/86427-sad-xeber-borclar-bagislanir">Şad xəbər - borclar bağışlanır<font color='red'> - Şərtlər necə olacaq? / ANONS</font><font color=red> - VİDEO</font></a>
                    </li>
                        </ul>
    
    <br/>
    
    <h4 class="section-heading" style="margin-bottom: 0"><span class="h-title">Avto</span></h4>
    <div class="bf-shortcode bm-popular-posts" style="background-color: #f7f7f7; padding:20px;">
        <ol class="listing-thumbnail">
                                    <li class="clearfix">
                            <a href="az/auto/86121-huseyn-cavid-prospektinde-yeni-piyada-kecidi-insa-edilir"><img width="90" height="60" src="http://img.atv.az/news/2016/12/photo_86121.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                            <h3 class="title"><a href="az/auto/86121-huseyn-cavid-prospektinde-yeni-piyada-kecidi-insa-edilir" title="">Hüseyn Cavid prospektində yeni piyada keçidi inşa edilir<font color=red> - VİDEO</font><font color=red> - FOTOLAR</font></a></h3>
                            <div class="meta ">
                                <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">16.12.2016 19:55</time></span>
                            </div>
                        </li>
                                            <li class="clearfix">
                            <a href="az/auto/86059-buzlu-yollara-qum-duz-qarisigi-sepilib"><img width="90" height="60" src="http://img.atv.az/news/2016/12/photo_86059.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                            <h3 class="title"><a href="az/auto/86059-buzlu-yollara-qum-duz-qarisigi-sepilib" title="">Buzlu yollara qum-duz qarışığı səpilib<font color=red> - VİDEO</font><font color=red> - FOTOLAR</font></a></h3>
                            <div class="meta ">
                                <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">16.12.2016 11:21</time></span>
                            </div>
                        </li>
                                            <li class="clearfix">
                            <a href="az/auto/86050-hazirda-paytaxt-yollarinda-veziyyet-necedir"><img width="90" height="60" src="http://img.atv.az/news/2016/12/photo_86050.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                            <h3 class="title"><a href="az/auto/86050-hazirda-paytaxt-yollarinda-veziyyet-necedir" title="">Hazırda paytaxt yollarında vəziyyət necədir?<font color='red'> - SON MƏLUMAT</font></a></h3>
                            <div class="meta ">
                                <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">16.12.2016 11:13</time></span>
                            </div>
                        </li>
                            </ol>
    </div>
</div>
        </aside>
    </div>
</div>

<footer id="alt">
    <div class="bilgi">
        <div class="border"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="general">
<!--                        <div class="satir"><a class="logo" href="/"><em></em></a></div>-->

                        <div class="col-xs-6">
                            <p>
                                <a href="http://common.atv.az/rss/" style="color: #CCCCCC">Rss</a> |
                                <a href="az/adv" style="color: #CCCCCC">Reklam</a> |
                                <a href="az/contact" style="color: #CCCCCC">Əlaqə</a></p>
                            <p>(c) Atv 2016</p>
                        </div>
                        <div class="col-xs-6" style="text-align: right">
                            <a href="http://www.alexa.com/siteinfo/atv.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=atv.az"></script></a>
                        </div>
                        <div class="clearfix">&nbsp;</div>
                    </div>

                </div>
            </div>
        </div>
    </div>

</footer>

<a class="yukariCik" title="">
    <i class="fa fa-chevron-up"></i>
</a>

</section>





<!--  AdRiver code END  -->


<script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://ads2.newmedia.az/www/delivery/ajs.php':'http://ads2.newmedia.az/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
    document.write ("?zoneid=531");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://ads2.newmedia.az/www/delivery/ck.php?n=ab946eae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads2.newmedia.az/www/delivery/avw.php?zoneid=531&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab946eae' border='0' alt='' /></a></noscript>


<!-- AdRiver code END -->

</body>
</html>
