<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/html"
      xml:lang="en" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <base href="http://news.atv.az/" />

    <title>Hərrac evində ilk dəfə - Şumaxerin bolidi satıldı | ATV.az</title>
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="az" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
            <meta name="viewport" content="width=device-width,initial-scale=0.75,minimum-scale=0.3,maximum-scale=1" />
    <meta property="og:title" content="Hərrac evində ilk dəfə - Şumaxerin bolidi satıldı | ATV.az"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Hərrac evində ilk dəfə - Şumaxerin bolidi satıldı | ATV.az"/>
    <meta property="og:site_name" content="ATV.az"/>
        <meta property="og:image" content="http://img.atv.az/news/2017/11/photo_90094.jpg"/>
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="400" />
    <link rel="image_src" href="http://img.atv.az/news/2017/11/photo_90094.jpg" />
    <meta name="google-site-verification" content="ZLxh0ZO315YvL1XvuXDyhZZOlwwO8KUypc8ewi5GJIk" />
	<meta name="google-site-verification" content="G6-egOQQGXlzezA7FfHDuq_VKDmRf40i9GGB1oC8e8k" />
    <meta name="Copyright" content="© 2014 Netservice | www.netservice.az" />
    <meta http-equiv="Refresh" content="1800" />
    <meta name="propeller" content="2291aadf9b6fc63f55b548e54d209638" />
    <link rel="shortcut icon" href="images/favicon.ico" />
        <link href="http://common.atv.az/rss/" rel="alternate" type="application/rss+xml" title="RSS servisi" />
    <link href="css/bootstrap.min.css?v3.2.0-1" type="text/css" rel="stylesheet">
    <link href="css/font-awesome.min.css?v=4.2.0" rel="stylesheet" type="text/css" />

    <link href="css/mb.css?v=4" rel="stylesheet" type="text/css" />
    <link href="css/main.css?v=26" rel="stylesheet" type="text/css" />
    <link href="css/gallery.css" rel="stylesheet" type="text/css" />
    <link href="css/xeber1.css?v=6" rel='stylesheet' type='text/css' media='all' />
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <script type="text/javascript" src="js/adriver.core.2.js"></script>
    <style type="text/css">
        #desktop{ width: 988px !important;margin:0 auto;border-left: 1px #ccc solid;border-right: 1px #ccc solid;}
        .container { width: 978px !important;}
        #ust { min-width: 978px; }
        body { width: 100% !important; }
        footer#alt .bilgi { min-width: 980px !important; }
        .topmenu li { float: left;}
    </style>

    <script type="text/javascript" src="js/jquery-2.1.1.min.js?v2.1.1"></script>
    <script type="text/javascript" src="js/jquery.easing.1.3.js"></script>
    <script type="text/javascript" src="js/bootstrap.min.js?v3.2.0"></script>
    <script type="text/javascript" src='js/modernizr.custom.02630.js'></script>
    <script type="text/javascript" src="js/jquery.form.js?v=3.51.0"></script>
    <script type="text/javascript" src="js/messenger.min.js?v=1.4.1"></script>
    <script type="text/javascript" src="js/jquery.lazyload.min.js?v=1.9.3"></script>
    <script type="text/javascript" src="js/jquery.flexslider-min.js"></script>
    <script type="text/javascript" src="js/manshet.js"></script>
    <link rel="stylesheet" href="css/manshet.css?v=3" type="text/css" />

    <script type="text/javascript" src="js/jquery.slimscroll.min.js"></script>

    <script src="js/mb.js?v=3"></script>
    <script src="js/app.js?v=3"></script>

    <script type="text/javascript">
        $(document).ready(function() {
            var lastDate = '2017-11-18 09:14:00';
            lentRefresh(lastDate);

            $('.adult_yes').click(function(){
               $('.tp-overlay').fadeOut();
            });
            $('.adult_no').click(function(){
                window.location.href='/';
            });
        });
    </script>

    
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55457482-1', 'auto');
        ga('send', 'pageview');

    </script>
</head>
<body>



<section id="desktop" class="">

<header id="ust">

    <div class="ustNav navbarUst">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">

                <ul class="nav navbar-nav topmenu pull-left" style="margin-left: 5px">
                    <li><a href="http://news.atv.az/" target="_blank" class="active"><em class="fa fa-pencil"></em> Xəbərlər</a></li>
                    <li><a href="http://tv.atv.az/" target="_blank"><em class="fa fa-play-circle-o"></em> TV</a></li>
                    <li><a href="http://photo.atv.az/" target="_blank" ><em class="fa fa-picture-o"></em> Foto</a></li>
                    <li><a href="http://video.atv.az/" target="_blank" ><em class="fa fa-film"></em> Video</a></li>
                    <li><a href="http://pay.atv.az/" target="_blank" ><em class="fa fa-credit-card"></em> Onlayn ödəniş</a></li>
                    <li class="dropdown">
                    <a href="/" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-building"></i> Haqqımızda <b class="fa fa-chevron-down"></b></a>
                    <ul class="dropdown-menu">
                        <li><a href="http://tv.atv.az/" target="_blank" ><em class="fa fa-video"></em> Telekanal haqqında</a></li>
                        <li><a href="http://tv.atv.az/" target="_blank" ><em class="fa fa-link"></em> Yayım tezlikləri</a></li>
                        <li><a href="http://feedback.atv.az/" target="_blank" ><em class="fa fa-envelope-o"></em> Əlaqə</a></li>
                    </ul>
                    </li>
                    <li><a href="http://tv.atv.az/az/program" target="_blank" ><strong><em class="fa fa-list-alt"></em> Həftəlik proqram</strong></a></li>
                </ul>

                <div class="gb-topbar pull-right">
                    <div class="top-in">
                        <div class="box-link1">
                                                        <a class="link-reg" href="http://106fm.az" title="" target="_blank"><i class="ico-topbar ico-106fm"></i>106fm.az</a>
                            <a class="link-reg" href="http://106-3fm.az" title="" target="_blank"><i class="ico-topbar ico-106-3fm"></i>106-3fm.az</a>
                            <a class="link-platform" href="http://atvplus.az" title="" target="_blank"><i class="ico-topbar ico-atv"></i>Atvplus</a></div>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>
<div class="logoBar">
    <div class="container">
        <div class="row">
            <div class="col-xs-2">
                <div class="logo">
                    <a href="az" title="">
                        <img src="images/logo.png?v=2" alt="" title="" width="100">
                    </a>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">
                        <div class="social clearfix">
                            <ul class="pull-left clearfix">
                                <li>
                                    <a href="https://www.facebook.com/AzadAzerbaijanTV" class="btn btn-social-icon *btn-facebook" target="_blank" title="">
                                        <i class="fa fa-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="btn btn-social-icon *btn-twitter" target="_blank" title="">
                                        <i class="fa fa-twitter"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="btn btn-social-icon btn-google" target="_blank" title="">
                                        <i class="fa fa-google"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://common.atv.az/rss/" class="btn btn-social-icon btn-rss last" target="_blank" title="">
                                        <i class="fa fa-rss"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    <div class="date">
                        18 Noyabr 2017  <br/><b>&#350;&#601;nb&#601;</b>                    </div>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">
                    <div class="live">
                        <a target="_blank" href="http://tv.atv.az/live">Canlı izlə</a>
                    </div>
                    <div class="mobile">
                        <a target="_blank" href="https://www.instagram.com/atv.az_official/"><strong>INSTAGRAM</strong></a>
                    </div>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">
                    <div class="apps">
                        <a target="_blank" href="https://itunes.apple.com/">
                            <img src="images/app_store_badge.svg?1" height="34">
                        </a>
                        <a target="_blank" href="https://play.google.com/store/apps/details?id=com.atv.atvaz">
                            <img src="images/google_play_badge.svg?1" height="34">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">

                    <div class="weather">
                        <a href="az/weather"> Hava: <span id="weather"></span></a>
                    </div>
                    <script type="text/javascript">
                        $('#weather').html('<img src="images/loader.gif" />').load('include.php?lang=az&action=weather');
                    </script>
                    <div class="sendnews">
                        <a href="http://feedback.atv.az/" target="_blank"> Bizə xəbər yolla</a>
                    </div>

                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-right header">
                    <a href="/az/top15&web=1"><img src="https://4.bp.blogspot.com/-3sbWqG9C-ns/WWYFwueSjcI/AAAAAAAABTk/4uebtZ1KSns8kI6H7KJNj-R7dc8pKkLvgCLcBGAs/w1200-h630-p-k-no-nu/top15.jpg" style="margin-top: 10px;border-radius:9px; width: 150px" /></a>
                                    </div>
            </div>



        </div>
    </div>
</div>

<div class="yamm navbar navbarSiyah navbar-static-top" role="navigation">
    <div class="container">

        <div class="navbar-header pull-left" style="margin-right: 10px;">
            <a class="navbar-brand navLogo hidden" href="/" title="">
                <span class="label label-info">Title</span>
            </a>
        </div>
        <!-- <div class="navbar-collapse collapse"> -->

        <ul class="nav navbar-nav topmenu pull-left">
            <li class="navAnaSayfa"><a href="/" ><i class="fa fa-home"></i></a></li>
                <li><a href="az/politics">Siyasət</a></li>
                    <li><a href="az/economy">İqtisadiyyat</a></li>
                    <li><a href="az/social">Cəmiyyət</a></li>
                    <li><a href="az/event">Hadisə</a></li>
                    <li><a href="az/world">Dünya</a></li>
                    <li><a href="az/culture">Mədəniyyət</a></li>
                    <li><a href="az/show">Şou-biznes</a></li>
                    <li><a href="az/sport">İdman</a></li>
                    <li><a href="az/tech">Texnologiya</a></li>
                    <li><a href="az/health">Sağlamlıq</a></li>
                    <li><a href="az/interesting">Maraqlı</a></li>
                    <li><a href="az/interview">Müsahibə</a></li>
                </ul>
        <ul class="nav navbar-nav pull-right">
            <li id="navbar-search">
                <a href="javascript:;"><i class="fa fa-search"></i></a>
                <div class="hidden" id="navbar-search-box">
                    <div class="input-group">
                        <form methot="get" action="/" role="search" class="input-group">
                            <input type="hidden" name="cat" value="search">
                            <input name="text" type="text" class="form-control" placeholder="">
                            <input type="hidden" name="cx" value="005943032525959190534:sctvwpa4jpc">
                            <input type="hidden" name="sort" id="sort" value="date-sdate:d" />
                            <span class="input-group-btn">
                                <button class="btn btn-primary" type="submit"><em class="fa fa-search"></em></button>
                            </span>
                        </form>
                    </div>
                </div>
            </li>
        </ul>
        <!--</div><!--/.nav-collapse -->
    </div>
</div>
</header>


<div class="container" style="margin-bottom: 20px">
    <div class="row">
        <section class="col-xs-8">
            
        <div class="kutu yazi_list icerik">
            
            <div class="ayrac">
                <div class="padded10">
                <article>
                    <h1 style="margin-top: 10px">Hərrac evində ilk dəfə<font color='red'> - Şumaxerin bolidi satıldı</font></h1>
                                        <div class="clearfix"></div>
                </article>
                </div>
            </div>
            <div class="ayrac " style="display: block">
            <div class="padded10">
                <div class="row">
                    <div class="col-xs-4">
                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) return;
                                js = d.createElement(s); js.id = id;
                                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=999199316758228";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                        <div style="float:left;width:90px;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div></div>
                        <div style="float:left;width:90px;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="atv">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
                    </div>
                    <div class="col-xs-8 ">
                        <span class="pull-right"><i class="fa fa-clock-o"></i> 17.11.2017 15:00</span>
                    </div>
                </div>
            </div>
            </div>
            <div class="ayrac">
                <div class="padded10">
                    <article>
                                                    <img class="image lazy" src="http://img.atv.az/news/2017/11/photo_90094.jpg" alt="" style="width: 100%;border:2px solid #ddd; padding:2px;margin: 5px 10px 10px 0;clear: both;"/>
                                                    
                        <div class="newsContent">
                                                                                    <div>
	<p>
		<strong>“Formula-1” avtomobil yarışlarının əfsanəvi pilotu Mixael Şumaxerin idarə etdiyi bolid hərracda satılıb.&nbsp;</strong></p>
</div>
<p>
	<a href="http://news.atv.az/" target="_blank">ATV.az</a> RİA Novosti-yə istinadən bildirir ki, yeddiqat çempionun avtomobili Nyu-Yorkda keçirilən "Sotheby's" hərracında 7,5 milyon dollara satılıb. Hərrac evinin məlumatında deyilir: "Kəmərləri bağlayın. Mixael Şumaxerin Monako Qran Prisində qalib gəldiyi "Ferrari" yarış bolidi 7,5 milyon dollara satıldı". Hərrac evində qeyd ediblər ki, ilk dəfə müasir incəsənət hərracına avtomobil qoyulub və bu qərar özünü doğruldub.</p>
<p>
	<strong>Rövşən Əliyev/ <a href="http://news.atv.az/" target="_blank">ATV.az</a></strong></p>                        </div>

                                                                        
                        <div class="clearfix"></div>

                                                <br/>
                        <p style="text-align: justify;font-size:18px;color: rgb(255, 0, 0);">
                            <strong>Bu xəbərləri də oxu</strong>
                        </p>
                                                    <p style="font-size:18px;">
                                <a href="az/social/89766-ekologiya-ve-tebii-servetler-nazirliyinden-sok-aciqlama" style="color: rgb(0, 0, 255);"><strong>Ekologiya və təbii sərvətlər nazirliyindən şok açıqlama</strong></a>
                            </p>
                                                        <p style="font-size:18px;">
                                <a href="az/social/89748-moskvanin-kecmis-meri-telman-ismayilovu-mudafie-etdi" style="color: rgb(0, 0, 255);">Moskvanın keçmiş meri  Telman İsmayılovu müdafiə etdi<font color='red'> - “Onun iş adamlarının ölümündə əli olmasına inanmıram”</font></a>
                            </p>
                                                        <p style="font-size:18px;">
                                <a href="az/interesting/89737-tecavuz-iddialari-futbola-da-catdi" style="color: rgb(0, 0, 255);">Təcavüz iddiaları futbola da çatdı<font color='red'> - Blatter qapıçıya təcavüz edib</font><font color=red> - FOTOLAR</font></a>
                            </p>
                            
                        

                    </article>
                </div>
            </div>
            <div class="ayrac " style="display: block">
                <div class="row">
                    <div class="col-xs-4">
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e6ecdf521ce2da2" async="async"></script>
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                        <div class="addthis_sharing_toolbox" style="float: left;"></div>
                    </div>
                    <div class="col-xs-8 textIst">
                        <div class="row">
                            <div class="col-xs-7 ortala">
                                <i class="fa fa-eye"></i> <strong>Oxunma sayı:</strong> <span id="hit"></span>
                            </div>
                            <div class="col-xs-5 textSag" id="numReaders">
                                <div id="numReaders"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="ayrac">
                <div class="padded10">
                    <span class="pull-left">
                    </span>
                    <span class="pull-right"><strong><a href="javascript: none" id="errorNotice">Səhvlər barədə məlumat ver</a></strong> | <strong><a href="http://feedback.atv.az/" target="_blank">Bizə xəbər yolla</a></strong></span>
                    <div class="clearfix"></div>
                </div>
            </div>

            <form class="b-form" method="post" id="contact_form" style="display: none">
                <div class="ayrac">
                    <div class="padded10">
                <input type="hidden" name="news_id" value="90094-herrac-evinde-ilk-defe"/>
                <input type="hidden" name="news_title" value="Hərrac evində ilk dəfə&lt;font color='red'&gt; - Şumaxerin bolidi satıldı&lt;/font&gt;"/>
                <input type="hidden" name="news_url" value="news.atv.az/az/interesting/90094-herrac-evinde-ilk-defe"/>
                <div class="b-form-i">
                    <p class="b-notice">Bu form vasitəsilə siz oxuduğunuz xəbərdə səhv olduğu barədə bizi məlumatlandıra bilərsiniz.</p>
                    <div class="b-notice" id="contact_results"></div>
                    <div id="contact_body">
                        <fieldset class="b-form-set">
                            <label class="field-h" for="name">Ad, soyad:<em class="red">*</em></label>
                            <div class="field-s"><input name="name" class="i-p" id="name" type="text" required="true"/></div>
                        </fieldset>
                        <fieldset class="b-form-set">
                            <label class="field-h" for="email">Elektron ünvan:<em class="red">*</em></label>
                            <div class="field-s"><input name="email" class="i-p" id="email" type="email" required="true"/></div>
                        </fieldset>
                        <fieldset class="b-form-set">
                            <label class="field-h" for="phone">Telefon:</label>
                            <div class="field-s"><input name="phone" class="i-p" id="phone" type="text"/></div>
                        </fieldset>
                        <fieldset class="b-form-set">
                            <label class="field-h" for="message">Məlumat:<em class="red">*</em></label>
                            <div class="field-s">
                                <textarea class="t-a" name="message" cols="30" rows="10" required="true"></textarea>
                            </div>
                        </fieldset>
                        <div class="b-form-bottom">
                            <input name="submit" value="Göndərmək" class="button" type="button" id="submit_btn"/>
                        </div>
                    </div>
                </div>
                    </div>
                </div>
            </form>
            <script type="text/javascript">
                $(document).ready(function() {

                    $.post('ajax.php', {action:'hit',news_id:'90094'},function(res){
                        $('#hit').html(res);
                    });

                    $('#numReaders').load('include.php?lang=az&action=num_readers');
                    setInterval(function(){
                        $('#numReaders').load('include.php?lang=az&action=num_readers');
                    }, 60000);

                    $('#errorNotice').click(function(){
                        $('#contact_form').slideToggle("slow");
                    });

                    $("#submit_btn").click(function() {

                        var proceed = true;
                        //simple validation at client's end
                        //loop through each field and we simply change border color to red for invalid fields
                        $("#contact_form input[required=true], #contact_form textarea[required=true]").each(function(){
                            $(this).css('border','1px solid green');
                            if(!$.trim($(this).val())){ //if this field is empty
                                $(this).css('border','1px solid red'); //change border color to red
                                proceed = false; //set do not proceed flag
                            }
                            //check invalid email
                            var email_reg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
                            if($(this).attr("type")=="email" && !email_reg.test($.trim($(this).val()))){
                                $(this).css('border','1px solid red'); //change border color to red
                                proceed = false; //set do not proceed flag
                            }
                        });

                        if(proceed) //everything looks good! proceed...
                        {
                            //get input field values data to be sent to server
                            post_data = {
                                'action'        : 'mistakes',
                                'news_id'       : $('input[name=news_id]').val(),
                                'news_title'    : $('input[name=news_title]').val(),
                                'news_url'      : $('input[name=news_url]').val(),
                                'name'          : $('input[name=name]').val(),
                                'email'         : $('input[name=email]').val(),
                                'phone'         : $('input[name=phone]').val(),
                                //'subject'     : $('select[name=subject]').val(),
                                'message'       : $('textarea[name=message]').val()
                            };

                            //Ajax post data to server
                            $.post('ajax.php', post_data, function(response){
                                if(response.type == 'error'){ //load json data from server and output message
                                    output = '<div class="error">'+response.text+'</div>';
                                }else{
                                    output = '<div class="success">'+response.text+'</div>';
                                    //reset values in all input fields
                                    $("#contact_form  input[required=true], #contact_form textarea[required=true]").val('');
                                    $("#contact_form #contact_body").slideUp(); //hide form after success
                                }
                                $("#contact_form #contact_results").hide().html(output).slideDown();
                            }, 'json');
                        }
                    });

                    //reset previously set border colors and hide all message on .keyup()
                    $("#contact_form  input[required=true], #contact_form textarea[required=true]").keyup(function() {
                        $(this).css('border','1px solid green');
                        $("#result").slideUp();
                    });
                });
            </script>
        </div>

        <div class="eklentiAltReklam ortala marginbottom20"></div>

        
        <div style="margin-bottom: 10px;margin-top: 10px;">
            <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="632" height="102" title="FLASH">
                <param name="movie" value="http://common.atv.az/adv/atvplus.swf">
                <param name="quality" value="high">
                <embed src="http://common.atv.az/adv/atvplus.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="632" height="102"></embed>
            </object>
        </div>

        <div class="eklentiAltReklam ortala marginbottom20"></div>

        
                        <h4 class="yazi_kategori_baslik">
                    <span>Oxşar xəbərlər</span>
                </h4>

                <div class="kutu">
                    <div class="list-group">
                                                    <a href="az/culture/68344-meshur-eser-inanilmaz-qiymete-satildi" title="" class="list-group-item">
                                Məşhur əsər inanılmaz qiymətə satıldı<font color=red> - FOTOLAR</font>                            </a>
                                                    <a href="az/world/31069-eynsteynin-mektublari-420-min-dollara-satildi" title="" class="list-group-item">
                                Eynşteynin məktubları 420 min dollara satıldı                            </a>
                                                    <a href="az/world/26490-sumaxerin-arvadi-onun-teyyaresini-ve-bag-evini-satdi" title="" class="list-group-item">
                                Şumaxerin arvadı  onun təyyarəsini və bağ evini satdı                            </a>
                                                    <a href="az/world/82564-hitlerin-heyat-yoldasinin-alt-paltari-satildi" title="" class="list-group-item">
                                Hitlerin həyat yoldaşının alt paltarı satıldı<font color='red'> - Hərrac</font><font color=red> - FOTOLAR</font>                            </a>
                                                    <a href="az/world/29163-motsart-ve-bethovenin-saclari-satisa-cixarildi" title="" class="list-group-item">
                                Motsart və Bethovenin saçları satışa çıxarıldı<font color=red> - FOTOLAR</font>                            </a>
                                                    <a href="az/show/50835-tekce-jaketi-137-min-dollara-satildi" title="" class="list-group-item">
                                Təkcə jaketi 137 min dollara satıldı<font color='red'> - Məşhur əfsanədən qalan pullar</font><font color=red> - VİDEO</font>                            </a>
                                                    <a href="az/sport/5959-4-yasli-sumaxer" title="" class="list-group-item">
                                4 yaşlı Şumaxer<font color=red> - VİDEO</font>                            </a>
                                                    <a href="az/interesting/89007-bu-xurmalar-5-min-dollara-satildi" title="" class="list-group-item">
                                Bu xurmalar 5 min dollara satıldı<font color=red> - FOTOLAR</font>                            </a>
                                            </div>
                </div>

                <div class="eklentiAltReklam ortala marginbottom20"></div>
            
                <section class="eklentiAnaSayfaKategoriler">

        <section class="kategoriList_1">
        <h4 class="yazi_kategori_baslik">
            <a href="az/interesting" style="text-decoration: none">Maraqlı</a>
        </h4>
        <div class="row">
                    <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/90132-siz-de-deyirsiz-pul-qazaniriq">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/90132-siz-de-deyirsiz-pul-qazaniriq" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90132.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">18.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/90132-siz-de-deyirsiz-pul-qazaniriq" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/90132-siz-de-deyirsiz-pul-qazaniriq" title="">
                                Siz də deyirsiz pul qazanırıq<font color='red'> - ABŞ-lı rəqqasların bir günlük qazancı</font><font color=red> - FOTOLAR</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/90128-cinde-dunyada-ilk-defe-insan-basinin-transplantasiyasi-heyata-kecirilib">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/90128-cinde-dunyada-ilk-defe-insan-basinin-transplantasiyasi-heyata-kecirilib" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90128.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">17.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/90128-cinde-dunyada-ilk-defe-insan-basinin-transplantasiyasi-heyata-kecirilib" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/90128-cinde-dunyada-ilk-defe-insan-basinin-transplantasiyasi-heyata-kecirilib" title="">
                                <strong>Çində dünyada ilk dəfə insan başının transplantasiyası həyata keçirilib</strong>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/90125-tesla-motors-elektrikle-isleyen-ilk-pilotsuz-yuk-avtomobilini-numayis-etdirib">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/90125-tesla-motors-elektrikle-isleyen-ilk-pilotsuz-yuk-avtomobilini-numayis-etdirib" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90125.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">17.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/90125-tesla-motors-elektrikle-isleyen-ilk-pilotsuz-yuk-avtomobilini-numayis-etdirib" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/90125-tesla-motors-elektrikle-isleyen-ilk-pilotsuz-yuk-avtomobilini-numayis-etdirib" title="">
                                “Tesla Motors” elektriklə işləyən ilk pilotsuz yük avtomobilini nümayiş etdirib                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/90104-hava-limani-yaxinliginda-yasayanlar">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/90104-hava-limani-yaxinliginda-yasayanlar" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90104.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">17.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/90104-hava-limani-yaxinliginda-yasayanlar" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/90104-hava-limani-yaxinliginda-yasayanlar" title="">
                                Hava limanı yaxınlığında yaşayanlar...<font color='red'> - Xəstəliyə tutulma ehtimalınız var</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/90094-herrac-evinde-ilk-defe">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/90094-herrac-evinde-ilk-defe" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90094.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">17.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/90094-herrac-evinde-ilk-defe" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/90094-herrac-evinde-ilk-defe" title="">
                                Hərrac evində ilk dəfə<font color='red'> - Şumaxerin bolidi satıldı</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/90095-putinin-leopardi-tutuldu">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/90095-putinin-leopardi-tutuldu" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90095.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">17.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/90095-putinin-leopardi-tutuldu" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/90095-putinin-leopardi-tutuldu" title="">
                                Putinin leopardı tutuldu<font color='red'> - Fermada toyuqla dostlaşdı</font><font color=red> - FOTOLAR</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/90077-bir-texnikani-en-cox-ne-qeder-yuklemek-olar">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/90077-bir-texnikani-en-cox-ne-qeder-yuklemek-olar" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90077.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">17.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/90077-bir-texnikani-en-cox-ne-qeder-yuklemek-olar" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/90077-bir-texnikani-en-cox-ne-qeder-yuklemek-olar" title="">
                                Bir texnikanı ən çox nə qədər yükləmək olar?<font color='red'> - şəkillərin dili ilə inanılmaz görüntülər</font><font color=red> - FOTOLAR</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/90070-cinde-dunyanin-en-boyuk-maye-kristal-ekranlarinin-kutlevi-istehsalina-baslanacaq">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/90070-cinde-dunyanin-en-boyuk-maye-kristal-ekranlarinin-kutlevi-istehsalina-baslanacaq" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90070.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">17.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/90070-cinde-dunyanin-en-boyuk-maye-kristal-ekranlarinin-kutlevi-istehsalina-baslanacaq" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/90070-cinde-dunyanin-en-boyuk-maye-kristal-ekranlarinin-kutlevi-istehsalina-baslanacaq" title="">
                                Çində dünyanın ən böyük maye kristal ekranlarının kütləvi istehsalına başlanacaq                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/89929-dunyanin-en-qisa-boylu-modeli">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/89929-dunyanin-en-qisa-boylu-modeli" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_89929.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">17.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/89929-dunyanin-en-qisa-boylu-modeli" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/89929-dunyanin-en-qisa-boylu-modeli" title="">
                                Dünyanın ən qısa boylu modeli<font color=red> - FOTOLAR</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/90071-polsada-esrin-ogrusu-adlandirilan-sexs-iki-ilden-sonra-ukraynada-tutuldu">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/90071-polsada-esrin-ogrusu-adlandirilan-sexs-iki-ilden-sonra-ukraynada-tutuldu" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90071.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">17.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/90071-polsada-esrin-ogrusu-adlandirilan-sexs-iki-ilden-sonra-ukraynada-tutuldu" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/90071-polsada-esrin-ogrusu-adlandirilan-sexs-iki-ilden-sonra-ukraynada-tutuldu" title="">
                                Polşada “Əsrin oğrusu” adlandırılan şəxs iki ildən sonra Ukraynada tutuldu                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/90082-adrina-lima-viktoria-sekretden-ayrilir">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/90082-adrina-lima-viktoria-sekretden-ayrilir" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90082.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">16.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/90082-adrina-lima-viktoria-sekretden-ayrilir" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/90082-adrina-lima-viktoria-sekretden-ayrilir" title="">
                                Adrina Lima "Viktoria Sekret"dən ayrılır<font color=red> - FOTOLAR</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/89900-horumcekle-arinin-mubarizesi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/89900-horumcekle-arinin-mubarizesi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_89900.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">16.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/89900-horumcekle-arinin-mubarizesi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/89900-horumcekle-arinin-mubarizesi" title="">
                                Hörümçəklə arının mübarizəsi<font color='red'> - Kim qalib gəldi?</font><font color=red> - VİDEO</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/90056-20-saniyeye-gore-uzrxahliq">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/90056-20-saniyeye-gore-uzrxahliq" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90056.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">16.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/90056-20-saniyeye-gore-uzrxahliq" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/90056-20-saniyeye-gore-uzrxahliq" title="">
                                20 saniyəyə görə üzrxahlıq<font color='red'> - Yaponiya Dəmir Yolları sərnişinləri belə düşünür</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/interesting/90038-rengli-qidalar">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/interesting/90038-rengli-qidalar" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90038.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">16.11.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/interesting/90038-rengli-qidalar" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/interesting/90038-rengli-qidalar" title="">
                                Rəngli qidalar...<font color='red'> - Hansı xəstəliklərə xeyirlidir?</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        </div>
        </section>
        </section>
                <div class="eklentiAltReklam ortala marginbottom20"></div>

        <section class="eklentiAnaSayfaKategoriler">

            <section class="kategoriKutu">
                <h4 class="yazi_kategori_baslik"><a href="" title="REDAKTORUN SEÇİMİ">REDAKTORUN SEÇİMİ</a></h4>
                <div class="row">
                    <!--cat-->
                                                    <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/sport/90061-barselona-dan-messiye-inanilmaz-teklif">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/sport/90061-barselona-dan-messiye-inanilmaz-teklif" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/11/photo_90061.png" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/sport/90061-barselona-dan-messiye-inanilmaz-teklif" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/sport/90061-barselona-dan-messiye-inanilmaz-teklif" title="">
                                                “Barselona" dan Messiyə inanılmaz təklif<font color='red'> - Hücumçunun taleyi necə olacaq?</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/sport/90024-dc-2018-rusiyadan-peruyadek-32-oldu-neheng">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/sport/90024-dc-2018-rusiyadan-peruyadek-32-oldu-neheng" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/11/photo_90024.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/sport/90024-dc-2018-rusiyadan-peruyadek-32-oldu-neheng" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/sport/90024-dc-2018-rusiyadan-peruyadek-32-oldu-neheng" title="">
                                                <strong>DÇ-2018 - Rusiyadan Peruyadək 32 oldu nəhəng</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/event/90017-azerbaycanda-zelzele-olub">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/event/90017-azerbaycanda-zelzele-olub" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/11/photo_90017.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/event/90017-azerbaycanda-zelzele-olub" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/event/90017-azerbaycanda-zelzele-olub" title="">
                                                <strong>Azərbaycanda zəlzələ olub</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/politics/89974-braziliyali-nazir">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/politics/89974-braziliyali-nazir" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/11/photo_89974.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/politics/89974-braziliyali-nazir" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/politics/89974-braziliyali-nazir" title="">
                                                Braziliyalı nazir:<font color='red'> - “Azərbaycanın ərazi bütövlüyünü dəstəkləyirik”</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/social/89959-nazir-muavini-abs-dovlet-departamentinin-oz-vetendaslarina-azerbaycanda-emeliyyat-olunmamaq-barede-tovsiyesine-munasibet-bildirib">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/social/89959-nazir-muavini-abs-dovlet-departamentinin-oz-vetendaslarina-azerbaycanda-emeliyyat-olunmamaq-barede-tovsiyesine-munasibet-bildirib" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/11/photo_89959.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/social/89959-nazir-muavini-abs-dovlet-departamentinin-oz-vetendaslarina-azerbaycanda-emeliyyat-olunmamaq-barede-tovsiyesine-munasibet-bildirib" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/social/89959-nazir-muavini-abs-dovlet-departamentinin-oz-vetendaslarina-azerbaycanda-emeliyyat-olunmamaq-barede-tovsiyesine-munasibet-bildirib" title="">
                                                Nazir müavini ABŞ Dövlət Departamentinin öz vətəndaşlarına Azərbaycanda əməliyyat olunmamaq barədə tövsiyəsinə münasibət bildirib                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/world/89965-irevanda-veziyyet-gerginlesir">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/world/89965-irevanda-veziyyet-gerginlesir" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/11/photo_89965.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/world/89965-irevanda-veziyyet-gerginlesir" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/world/89965-irevanda-veziyyet-gerginlesir" title="">
                                                <strong>İrəvanda vəziyyət gərginləşir - Tələbələrlə polis üz-üzə gəldi - FOTOLAR</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/social/89914-prezident-ilham-eliyev-azerbaycan-uzv-oldugu-butun-teskilatlara-konullu-sekilde-daxil-olub-ve-konullu-sekilde-de-cixa-biler">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/social/89914-prezident-ilham-eliyev-azerbaycan-uzv-oldugu-butun-teskilatlara-konullu-sekilde-daxil-olub-ve-konullu-sekilde-de-cixa-biler" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/11/photo_89914.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/social/89914-prezident-ilham-eliyev-azerbaycan-uzv-oldugu-butun-teskilatlara-konullu-sekilde-daxil-olub-ve-konullu-sekilde-de-cixa-biler" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/social/89914-prezident-ilham-eliyev-azerbaycan-uzv-oldugu-butun-teskilatlara-konullu-sekilde-daxil-olub-ve-konullu-sekilde-de-cixa-biler" title="">
                                                Prezident İlham Əliyev: Azərbaycan üzv olduğu bütün təşkilatlara könüllü şəkildə daxil olub və könüllü şəkildə də çıxa bilər                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/social/89906-baki-dovlet-universitetinin-100-illik-yubileyi-dovlet-seviyyesinde-qeyd-olunacaq">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/social/89906-baki-dovlet-universitetinin-100-illik-yubileyi-dovlet-seviyyesinde-qeyd-olunacaq" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/11/photo_89906.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/social/89906-baki-dovlet-universitetinin-100-illik-yubileyi-dovlet-seviyyesinde-qeyd-olunacaq" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/social/89906-baki-dovlet-universitetinin-100-illik-yubileyi-dovlet-seviyyesinde-qeyd-olunacaq" title="">
                                                Bakı Dövlət Universitetinin 100 illik yubileyi dövlət səviyyəsində qeyd olunacaq                                            </a>
                                        </p>
                                    </div>
                                </div>
                                            </div>
            </section>
        </section>

        <div class="eklentiAltReklam ortala marginbottom20"></div>

        <div class="row">
            <div class="col-xs-6">
                                    <section class="eklentiAnaSayfaKategoriler">

                        <section class="kategoriList_1">
                            <h4 class="yazi_kategori_baslik">
                                <a href="az/interesting" style="text-decoration: none">İndi oxunanlar</a>
                            </h4>
                            <div class="row">
                                                                        <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/world/90123-nato-nun-bas-katibi-turkiyeden-uzr-isteyib" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/90123-nato-nun-bas-katibi-turkiyeden-uzr-isteyib" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90123.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">17.11.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/90123-nato-nun-bas-katibi-turkiyeden-uzr-isteyib" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/90123-nato-nun-bas-katibi-turkiyeden-uzr-isteyib" title="">
                                                                NATO-nun baş katibi Türkiyədən üzr istəyib                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/interesting/90082-adrina-lima-viktoria-sekretden-ayrilir" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/interesting/90082-adrina-lima-viktoria-sekretden-ayrilir" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90082.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">16.11.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/interesting/90082-adrina-lima-viktoria-sekretden-ayrilir" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/interesting/90082-adrina-lima-viktoria-sekretden-ayrilir" title="">
                                                                Adrina Lima "Viktoria Sekret"dən ayrılır<font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/interesting/90128-cinde-dunyada-ilk-defe-insan-basinin-transplantasiyasi-heyata-kecirilib" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/interesting/90128-cinde-dunyada-ilk-defe-insan-basinin-transplantasiyasi-heyata-kecirilib" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90128.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">17.11.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/interesting/90128-cinde-dunyada-ilk-defe-insan-basinin-transplantasiyasi-heyata-kecirilib" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/interesting/90128-cinde-dunyada-ilk-defe-insan-basinin-transplantasiyasi-heyata-kecirilib" title="">
                                                                <strong>Çində dünyada ilk dəfə insan başının transplantasiyası həyata keçirilib</strong>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/politics/90091-erdogandan-dagliq-qarabag-aciqlamasi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/politics/90091-erdogandan-dagliq-qarabag-aciqlamasi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90091.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">17.11.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/politics/90091-erdogandan-dagliq-qarabag-aciqlamasi" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/politics/90091-erdogandan-dagliq-qarabag-aciqlamasi" title="">
                                                                Ərdoğandan Dağlıq Qarabağ açıqlaması<font color='red'> - " Putin bu məsələdə çox ümidli deyil"</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/world/90129-koalisiya-quvvelerinin-hava-hucumlari" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/90129-koalisiya-quvvelerinin-hava-hucumlari" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90129.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">18.11.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/90129-koalisiya-quvvelerinin-hava-hucumlari" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/90129-koalisiya-quvvelerinin-hava-hucumlari" title="">
                                                                Koalisiya qüvvələrinin hava hücumları<font color='red'> - Yəməndə 15 dinc sakini öldürdü</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/world/90096-abs-hebsxanasinda-sui-qesd-cehdi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/90096-abs-hebsxanasinda-sui-qesd-cehdi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_90096.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">17.11.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/90096-abs-hebsxanasinda-sui-qesd-cehdi" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/90096-abs-hebsxanasinda-sui-qesd-cehdi" title="">
                                                                ABŞ həbsxanasında sui-qəsd cəhdi<font color='red'> - Rza Zərrabı bıçaqlamaq istəyiblər</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                </div>
                        </section>
                    </section>
                            </div>
            <div class="col-xs-6">
                                    <section class="eklentiAnaSayfaKategoriler">

                        <section class="kategoriList_1">
                            <h4 class="yazi_kategori_baslik">
                                <a href="az/interesting" style="text-decoration: none">Həftənin çox oxunanları</a>
                            </h4>
                                                                            <div class="yazi_list kutu" data-link="az/interesting/89506-done-done-baxacaginiz-sekiller" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/interesting/89506-done-done-baxacaginiz-sekiller" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_89506.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">12.11.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/interesting/89506-done-done-baxacaginiz-sekiller" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/interesting/89506-done-done-baxacaginiz-sekiller" title="">
                                                                Dönə-dönə baxacağınız şəkillər<font color='red'> - həqiqəti görmək üçün diqqətli olmaq vacibdir</font><font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/social/89766-ekologiya-ve-tebii-servetler-nazirliyinden-sok-aciqlama" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/social/89766-ekologiya-ve-tebii-servetler-nazirliyinden-sok-aciqlama" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_89766.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">11.11.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/social/89766-ekologiya-ve-tebii-servetler-nazirliyinden-sok-aciqlama" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/social/89766-ekologiya-ve-tebii-servetler-nazirliyinden-sok-aciqlama" title="">
                                                                <strong>Ekologiya və təbii sərvətlər nazirliyindən şok açıqlama</strong>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/interesting/89777-21-yasli-qiz-kisini-yataqda-gulleledi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/interesting/89777-21-yasli-qiz-kisini-yataqda-gulleledi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_89777.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">11.11.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/interesting/89777-21-yasli-qiz-kisini-yataqda-gulleledi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/interesting/89777-21-yasli-qiz-kisini-yataqda-gulleledi" title="">
                                                                21 yaşlı qız kişini yataqda güllələdi<font color='red'> - onu cinsi baxımdan qane etmədiyi üçün</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/culture/89785-xalq-artistinden-cilgin-reqs" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/culture/89785-xalq-artistinden-cilgin-reqs" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_89785.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">13.11.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/culture/89785-xalq-artistinden-cilgin-reqs" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/culture/89785-xalq-artistinden-cilgin-reqs" title="">
                                                                Xalq artistindən çılğın rəqs<font color='red'> - 72 yaşlı Amaliya Pənahova gənclərə “master-klass” göstərdi</font><font color=red> - VİDEO</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/interesting/89775-sagirdleriyle-cinsi-munasibetde-olan-muellime-hebs-edildi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/interesting/89775-sagirdleriyle-cinsi-munasibetde-olan-muellime-hebs-edildi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_89775.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">12.11.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/interesting/89775-sagirdleriyle-cinsi-munasibetde-olan-muellime-hebs-edildi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/interesting/89775-sagirdleriyle-cinsi-munasibetde-olan-muellime-hebs-edildi" title="">
                                                                Şagirdləriylə cinsi münasibətdə  olan müəllimə həbs edildi                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/interesting/89770-tehsil-haqqini-odemek-ucun-niderlandli-qizlardan-agilasigmaz-addim" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/interesting/89770-tehsil-haqqini-odemek-ucun-niderlandli-qizlardan-agilasigmaz-addim" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/11/photo_89770.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">12.11.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/interesting/89770-tehsil-haqqini-odemek-ucun-niderlandli-qizlardan-agilasigmaz-addim" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/interesting/89770-tehsil-haqqini-odemek-ucun-niderlandli-qizlardan-agilasigmaz-addim" title="">
                                                                Təhsil haqqını ödəmək üçün niderlandlı qızlardan ağılasığmaz addım<font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                            </section>
                    </section>
                            </div>
        </div>
        <div class="eklentiAltReklam ortala marginbottom20"></div>


    
        </section>
                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-4 main-sidebar vertical-left-line ">
            
<section class="eklentiYeniEklenenler">
    <div class="kutu">
        <div class="panel panel-primary">
            <div class="panel-heading">
                <h4 class="panel-title">Xəbər xətti</h4>
            </div>
            <div class="list-group" id="lent" style="*height: 570px">
                <h3 align='center' style='margin-bottom:10px;'>18.11.2017</h3><div class="sep"></div>                            <a href="az/no-comment/90037-insanligin-en-qeribe-hallari" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90037.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">09:14</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">İnsanlığın ən qəribə halları<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/90132-siz-de-deyirsiz-pul-qazaniriq" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90132.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">01:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Siz də deyirsiz pul qazanırıq<font color='red'> - ABŞ-lı rəqqasların bir günlük qazancı</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90124-toretmediyi-cinayete-gore-hebsde-yatdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90124.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">00:55</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Törətmədiyi cinayətə görə həbsdə yatdı<font color='red'> - 3 milyon dollar kompensasiya aldı</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90129-koalisiya-quvvelerinin-hava-hucumlari" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90129.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">00:22</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Koalisiya qüvvələrinin hava hücumları<font color='red'> - Yəməndə 15 dinc sakini öldürdü</font></span>
                                    </div>
                                </div>
                            </a>
                            <h3 align='center' style='margin-bottom:10px;'>17.11.2017</h3><div class="sep"></div>                            <a href="az/interesting/90128-cinde-dunyada-ilk-defe-insan-basinin-transplantasiyasi-heyata-kecirilib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90128.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">23:58</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Çində dünyada ilk dəfə insan başının transplantasiyası həyata keçirilib</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/90130-tikinti-basa-catmazdan-evvel-menzilin-qiymetini-tam-odemek-aradan-qaldirilir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90130.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">23:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Tikinti başa çatmazdan əvvəl mənzilin qiymətini tam ödəmək aradan qaldırılır</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/90125-tesla-motors-elektrikle-isleyen-ilk-pilotsuz-yuk-avtomobilini-numayis-etdirib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90125.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">23:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">“Tesla Motors” elektriklə işləyən ilk pilotsuz yük avtomobilini nümayiş etdirib</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90123-nato-nun-bas-katibi-turkiyeden-uzr-isteyib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90123.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">22:25</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">NATO-nun baş katibi Türkiyədən üzr istəyib</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/90117-ronaldudan-usaq-ve-qizil-top-aciqlamasi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90117.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">22:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Ronaldudan uşaq və “Qızıl Top” açıqlaması<font color='red'> - “Hərəsindən yeddisini istəyirəm”</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/event/90127-mektebli-qiza-qarsi-qeyri-etik-hereketler-eden-sexs-saxlanilib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90127.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">21:37</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Məktəbli qıza qarşı qeyri-etik hərəkətlər edən şəxs saxlanılıb</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/90118-elcin-memmedov-cska-benfika-oyununa-teyinat-alib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90118.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">21:17</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Elçin Məmmədov ÇSKA-“Benfika” oyununa təyinat alıb</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/90119-sloveniyanin-maribor-seherinde-mehdi-huseynzadenin-abidesi-acilib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90119.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">20:50</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Sloveniyanın Maribor şəhərində Mehdi Hüseynzadənin abidəsi açılıb</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/90126-bakida-yeni-televiziya-qullesinin-istifadeye-verileceyi-tarix-aciqlandi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90126.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">20:25</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Bakıda yeni televiziya qülləsinin istifadəyə veriləcəyi tarix açıqlandı</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/event/90122-agdam-rayonunda-zelzele-bas-verib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90122.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">20:12</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Ağdam rayonunda zəlzələ baş verib</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/no-comment/90109-velosipedciler-ucun-tehlukesizlik-debilqesi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90109.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">20:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Velosipedçilər üçün təhlükəsizlik dəbilqəsi<font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/90111-azerbaycanda-kinoya-gedenlerin-sayi-coxalib-kinoteatrlar-ise-azalib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90111.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">19:37</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Azərbaycanda kinoya gedənlərin sayı çoxalıb, kinoteatrlar isə azalıb</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90120-rusiyanin-xarici-isler-naziri-azerbaycana-sefer-edecek" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90120.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">19:28</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Rusiyanın xarici işlər naziri Azərbaycana səfər edəcək</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/90116-sabah-bakinin-bezi-hisselerinde-isiq-olmayacaq" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90116.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">19:15</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Sabah Bakının bəzi hissələrində işıq olmayacaq</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90110-iraqin-prezidentinden-hava-yolu-sirketlerine-muraciet" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90110.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:51</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">İraqın prezidentindən hava yolu şirkətlərinə müraciət<font color='red'> - “Uçuşlar bərpa edilməlidir”</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90114-abs-in-isid-yalani-uze-cixdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90114.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ABŞ-ın İŞİD yalanı üzə çıxdı<font color='red'> - “New York Times ” İraqda araşdırma apardı</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/event/90115-sumqayitda-qadini-qetle-yetiren-sexs-saxlanilib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90115.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:03</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Sumqayıtda qadını qətlə yetirən şəxs saxlanılıb</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90113-erdogan-abs-dan-narazidir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90113.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:47</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Ərdoğan ABŞ-dan narazıdır<font color='red'> - İŞİD-ə verilən dəstəyə görə</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/90105-azerbaycanda-sexsiyyet-vesiqelerinin-muddeti-deyisdirildi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90105.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Azərbaycanda şəxsiyyət vəsiqələrinin müddəti dəyişdirildi</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/90112-fhn-pisiyi-xilas-etmek-ucun-emeliyyat-kecirdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90112.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:07</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>FHN pişiyi xilas etmək üçün əməliyyat keçirdi - BAKIDA - FOTOLAR</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/90101-dunya-kuboku-2018-e-geden-super-liqa-temsilcileri" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90101.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:36</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Dünya Kuboku 2018-ə gedən “Super liqa” təmsilçiləri<font color='red'> - Onları siz də tanıyın</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/event/90108-rusiyada-agir-yol-qezasi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90108.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:16</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Rusiyada ağır yol qəzası<font color='red'> - Ölü sayı artır</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/90104-hava-limani-yaxinliginda-yasayanlar" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90104.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:57</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Hava limanı yaxınlığında yaşayanlar...<font color='red'> - Xəstəliyə tutulma ehtimalınız var</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/90106-azerbaycanda-resadet-ordeni-tesis-edilib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90106.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:40</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Azərbaycanda "Rəşadət” ordeni təsis edilib</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90102-seudiyye-erebistanindan-hakimiyyet-iddiasi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90102.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:18</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Səudiyyə Ərəbistanından hakimiyyət iddiası<font color='red'> - Kral Salman taxtını gələn həftə tərk edəcək</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/90094-herrac-evinde-ilk-defe" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90094.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Hərrac evində ilk dəfə<font color='red'> - Şumaxerin bolidi satıldı</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/90098-yagis-yagacaq-duman-olacaq" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90098.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:44</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Yağış yağacaq, duman olacaq</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/90107-atv-telekanalinin-gizli-temsilcisi-baki-metropoliteninde" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90107.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:22</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>ATV telekanalının "gizli təmsilçisi" Bakı Metropolitenində - VİDEO</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/90100-azerbaycanda-eramizdan-evvel-ii-minilliye-aid-olan-qebirler-tapilib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90100.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:05</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Azərbaycanda eramızdan əvvəl II minilliyə aid olan qəbirlər tapılıb<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/90099-zeyneb-xanlarova-rasim-balayevle-bagli-sehiyye-nazirliyine-cagiris-edib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90099.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:50</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Zeynəb Xanlarova Rasim Balayevlə bağlı Səhiyyə Nazirliyinə çağırış edib</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/culture/90097-azerbaycan-xalca-muzeyinin-yaradilmasinin-50-illiyi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90097.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:35</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Azərbaycan Xalça Muzeyinin yaradılmasının 50 illiyi<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90090-tramp-impicmentle-uz-uze" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90090.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Tramp impiçmentlə üz-üzə<font color='red'> - “Demokratlar” məsələni Konqresə daşıyır</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/90095-putinin-leopardi-tutuldu" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90095.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">12:44</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Putinin leopardı tutuldu<font color='red'> - Fermada toyuqla dostlaşdı</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90096-abs-hebsxanasinda-sui-qesd-cehdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90096.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">12:20</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ABŞ həbsxanasında sui-qəsd cəhdi<font color='red'> - Rza Zərrabı bıçaqlamaq istəyiblər</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/politics/90091-erdogandan-dagliq-qarabag-aciqlamasi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90091.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">12:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Ərdoğandan Dağlıq Qarabağ açıqlaması<font color='red'> - " Putin bu məsələdə çox ümidli deyil"</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90087-tehlukesizlik-bolgesinde-silahlar-susmur" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90087.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">11:42</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Təhlükəsizlik bölgəsində silahlar susmur<font color='red'> - Azı 20 nəfər həyatını itirdi, 100-dən çox yaralı var</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90086-dasqinlar-telefata-yol-acdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90086.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">11:27</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Daşqınlar tələfata yol açdı<font color='red'> - Yunanıstanda  matəm elan edildi</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/90093-10-dan-sonra-bu-gun" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90093.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">11:11</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">"10-dan" sonra bu gün<font color='red'> - reklam arası görüntülər</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/economy/90092-noyabrin-17-de-xarici-valyutalarin-manata-qarsi-mezenneleri" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90092.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">11:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Noyabrın 17-də xarici valyutaların manata qarşı məzənnələri</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/politics/90089-metyu-brayzadan-qarabag-aciqlamasi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90089.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">10:45</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Metyu Brayzadan Qarabağ açıqlaması - “Dağlıq Qarabağ münaqişəsinin nizamlanması və terrorizmlə mübarizə ABŞ və Rusiya arasında mütləq əməkdaşlıq nümunəsi olub”</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90088-suriya-savas-poliqonuna-cevrilib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90088.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">10:25</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Suriya savaş poliqonuna çevrilib<font color='red'> - Rusiyanın kimyəvi hücumlarla bağlı qətnaməsi bloklandı</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/90077-bir-texnikani-en-cox-ne-qeder-yuklemek-olar" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90077.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">10:11</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Bir texnikanı ən çox nə qədər yükləmək olar?<font color='red'> - şəkillərin dili ilə inanılmaz görüntülər</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90084-cavusoglu-vasinqtonu-ittiham-etdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90084.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">10:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Çavuşoğlu Vaşinqtonu ittiham etdi<font color='red'> - “Münasibətlərin korlanmasına görə ABŞ günahkardır”</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90083-abs-dan-avropa-xeberdarligi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90083.png" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">09:45</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ABŞ-dan Avropa xəbərdarlığı<font color='red'> - “Terror təhlükəsi yüksəkdir, getməyin”</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90085-heriri-makronun-devetini-qebul-etdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90085.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">09:37</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Həriri  Makronun dəvətini qəbul etdi<font color='red'> - O,  ailəsiylə birlikdə Parisə gedəcək</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/90068-teyyareci-kosmonavt-rusiya-ve-azerbaycan-kosmosu-birge-tedqiq-edecekler" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/11/photo_90068.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">09:20</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Təyyarəçi-kosmonavt: "Rusiya və Azərbaycan kosmosu birgə tədqiq edəcəklər"</strong></span>
                                    </div>
                                </div>
                            </a>
                                                <a href="az/all" title="" class="list-group-item" target="">
                        <div class="row">
                            <div class="col-xs-12 text-center">
                                <span class="baslik" style="font-weight: bold">Bütün xəbərlər</span>
                            </div>
                        </div>
                    </a>
                                </div>
        </div>
    </div>
</section>

<script type="text/javascript">
    $(function(){

        $('#lent').slimScroll({
            wheelStep: 2,
            height: '554px',/*'596px',*/
            color: '#38A1D2'
        });

    });
</script>




    <!-- Yayimla - ad code  ends -->

<div class="margintop20"></div>


<section class="eklentiDovizKuru" style="height: auto;">
    <div class="list">
        <div id="currency_rates"></div>
        <script type="text/javascript">
            $('#currency_rates').html('<div style="width:300px; padding:5px; text-align: center"><img src="images/loader.gif" /></div>').load('include.php?action=currency');
        </script>
    </div>
</section>


<div class="margintop20"></div>

<div class="primary-sidebar-widget widget widget_bm-posts-listing">
    <h4 class="section-heading" style="margin-bottom: 0"><span class="h-title"><a href="az/anonslar">Anonslar</a></span></h4>
    <div class="bf-shortcode bm-popular-posts" style="background-color: #f7f7f7; padding:20px; clear: both;">
        <ol class="listing-thumbnail">
                                    <li class="clearfix ">
                            <a href="az/anonslar/90000-laleli-saray-36-ci-bolum"><img width="90" height="60" src="http://img.atv.az/news/2017/11/photo_90000.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/90000-laleli-saray-36-ci-bolum" title="">Laləli Saray (36-cı bölüm)<font color='red'> - Bu gün</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/90000-laleli-saray-36-ci-bolum">16.11.2017 14:30</a></span>
                            </div>
                        </li>
                                                <li class="clearfix ">
                            <a href="az/anonslar/90001-5-gelin"><img width="90" height="60" src="http://img.atv.az/news/2017/11/photo_90001.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/90001-5-gelin" title="">"5 Gəlin"<font color='red'> - Bu gün - ATV-də</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/90001-5-gelin">16.11.2017 13:20</a></span>
                            </div>
                        </li>
                                                <li class="clearfix ">
                            <a href="az/anonslar/90002-10-dan-sonra"><img width="90" height="60" src="http://img.atv.az/news/2017/11/photo_90002.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/90002-10-dan-sonra" title="">"10-dan sonra"<font color='red'> - Bir azdan - ATV-də</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/90002-10-dan-sonra">16.11.2017 09:45</a></span>
                            </div>
                        </li>
                                                <li class="clearfix ">
                            <a href="az/anonslar/89912-qanunla-biz"><img width="90" height="60" src="http://img.atv.az/news/2017/11/photo_89912.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/89912-qanunla-biz" title="">"Qanunla biz"<font color='red'> - Sabah - ATV-də</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/89912-qanunla-biz">15.11.2017 19:33</a></span>
                            </div>
                        </li>
                                                <li class="clearfix last-item">
                            <a href="az/anonslar/89908-5-gelin"><img width="90" height="60" src="http://img.atv.az/news/2017/11/photo_89908.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/89908-5-gelin" title="">"5 Gəlin"<font color='red'> - Bu gün</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/89908-5-gelin">15.11.2017 13:30</a></span>
                            </div>
                        </li>
                                </ol>

    </div>
</div>            <br/>
            <div class="margintop10"></div>

<div class="margintop20"></div>
<div class="primary-sidebar-widget widget widget_bm-posts-listing">
    <h4 class="section-heading" style="margin-bottom: 0"><span class="h-title">Şərhsiz</span></h4>
    <div class="bf-shortcode bm-popular-posts" style="background-color: #f7f7f7; padding:20px;">
        <ol class="listing-thumbnail">
                        <li class="clearfix">
                <a href="az/no-comment/90037-insanligin-en-qeribe-hallari"><img width="90" height="60" src="http://img.atv.az/news/2017/11/photo_90037.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/90037-insanligin-en-qeribe-hallari" title="">İnsanlığın ən qəribə halları<font color=red> - FOTOLAR</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">18.11.2017 09:14</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/90109-velosipedciler-ucun-tehlukesizlik-debilqesi"><img width="90" height="60" src="http://img.atv.az/news/2017/11/photo_90109.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/90109-velosipedciler-ucun-tehlukesizlik-debilqesi" title="">Velosipedçilər üçün təhlükəsizlik dəbilqəsi<font color=red> - VİDEO</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">17.11.2017 20:00</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/89951-miss-international-2017"><img width="90" height="60" src="http://img.atv.az/news/2017/11/photo_89951.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/89951-miss-international-2017" title=""><strong>"Miss İnternational" 2017 - FOTOLAR</strong></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">15.11.2017 13:44</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/89131-bu-menzereleri-ancaq-cinde-gore-bilersiniz"><img width="90" height="60" src="http://img.atv.az/news/2017/11/photo_89131.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/89131-bu-menzereleri-ancaq-cinde-gore-bilersiniz" title="">Bu mənzərələri ancaq Çində görə bilərsiniz<font color=red> - FOTOLAR</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">01.11.2017 14:58</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/89121-qarabag-novbeti-tarixi-bele-yazdi"><img width="90" height="60" src="http://img.atv.az/news/2017/11/photo_89121.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/89121-qarabag-novbeti-tarixi-bele-yazdi" title=""><strong>"Qarabağ" növbəti tarixi belə yazdı - VİDEO</strong></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">01.11.2017 09:17</time></span>
                </div>
            </li>
                            </ol>
    </div>
</div>

            <br/>
            
<div class="primary-sidebar-widget widget widget_bm-posts-listing">
    <h4 class="section-heading"><span class="h-title">Həftənin çox oxunanları</span></h4>
    <ul>
                            <li>
                        <a href="az/interesting/89506-done-done-baxacaginiz-sekiller">Dönə-dönə baxacağınız şəkillər<font color='red'> - həqiqəti görmək üçün diqqətli olmaq vacibdir</font><font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/social/89766-ekologiya-ve-tebii-servetler-nazirliyinden-sok-aciqlama"><strong>Ekologiya və təbii sərvətlər nazirliyindən şok açıqlama</strong></a>
                    </li>
                                        <li>
                        <a href="az/interesting/89777-21-yasli-qiz-kisini-yataqda-gulleledi">21 yaşlı qız kişini yataqda güllələdi<font color='red'> - onu cinsi baxımdan qane etmədiyi üçün</font></a>
                    </li>
                                        <li>
                        <a href="az/culture/89785-xalq-artistinden-cilgin-reqs">Xalq artistindən çılğın rəqs<font color='red'> - 72 yaşlı Amaliya Pənahova gənclərə “master-klass” göstərdi</font><font color=red> - VİDEO</font></a>
                    </li>
                                        <li>
                        <a href="az/interesting/89775-sagirdleriyle-cinsi-munasibetde-olan-muellime-hebs-edildi">Şagirdləriylə cinsi münasibətdə  olan müəllimə həbs edildi</a>
                    </li>
                                        <li>
                        <a href="az/interesting/89770-tehsil-haqqini-odemek-ucun-niderlandli-qizlardan-agilasigmaz-addim">Təhsil haqqını ödəmək üçün niderlandlı qızlardan ağılasığmaz addım<font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/event/90018-zelzelenin-episentri-belli-oldu"><strong>Zəlzələnin episentri bəlli oldu</strong></a>
                    </li>
                                        <li>
                        <a href="az/interesting/89848-2-ilde-175-kq-ariqladi">2 ildə 175 kq arıqladı<font color='red'> - inanılmazı bacardı</font><font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/event/90017-azerbaycanda-zelzele-olub"><strong>Azərbaycanda zəlzələ olub</strong></a>
                    </li>
                                        <li>
                        <a href="az/interesting/89756-dunyanin-en-gozel-yanginsondureni">Dünyanın ən gözəl yanğınsöndürəni<font color='red'> - FOTOLAR</font><font color=red> - FOTOLAR</font></a>
                    </li>
                        </ul>
            </aside>
    </div>
</div>

<footer id="alt">
    <div class="bilgi">
        <div class="border"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="general">
<!--                        <div class="satir"><a class="logo" href="/"><em></em></a></div>-->

                        <div class="col-xs-6">
                            <p>
                                <a href="http://common.atv.az/rss/" style="color: #CCCCCC">Rss</a> |
                                <a href="az/adv" style="color: #CCCCCC">Reklam</a> |
                                <a href="az/contact" style="color: #CCCCCC">Əlaqə</a></p>
                            <p>(c) Atv 2017</p>
                        </div>
                        <div class="col-xs-6" style="text-align: right">
                            <a href="http://www.alexa.com/siteinfo/atv.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=atv.az"></script></a>
                        </div>
                        <div class="clearfix">&nbsp;</div>
                    </div>

                </div>
            </div>
        </div>
    </div>

</footer>

<a class="yukariCik" title="">
    <i class="fa fa-chevron-up"></i>
</a>

</section>


</body>
</html>
