<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/html"
      xml:lang="en" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <base href="http://news.atv.az/" />

    <title>Azərbaycan ordusunun zəfəri - Horadiz əməliyyatından 24- il ötür | ATV.az</title>
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="az" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
            <meta name="viewport" content="width=device-width,initial-scale=0.75,minimum-scale=0.3,maximum-scale=1" />
    <meta property="og:title" content="Azərbaycan ordusunun zəfəri - Horadiz əməliyyatından 24- il ötür | ATV.az"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Azərbaycan ordusunun zəfəri - Horadiz əməliyyatından 24- il ötür | ATV.az"/>
    <meta property="og:site_name" content="ATV.az"/>
        <meta property="og:image" content="http://img.atv.az/news/2018/01/photo_92412.jpg"/>
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="388" />
    <link rel="image_src" href="http://img.atv.az/news/2018/01/photo_92412.jpg" />
    <meta name="google-site-verification" content="ZLxh0ZO315YvL1XvuXDyhZZOlwwO8KUypc8ewi5GJIk" />
	<meta name="google-site-verification" content="G6-egOQQGXlzezA7FfHDuq_VKDmRf40i9GGB1oC8e8k" />
    <meta name="Copyright" content="© 2014 Netservice | www.netservice.az" />
    <meta http-equiv="Refresh" content="1800" />
    <meta name="propeller" content="2291aadf9b6fc63f55b548e54d209638" />
    <link rel="shortcut icon" href="images/favicon.ico" />
        <link href="http://common.atv.az/rss/" rel="alternate" type="application/rss+xml" title="RSS servisi" />
    <link href="css/bootstrap.min.css?v3.2.0-1" type="text/css" rel="stylesheet">
    <link href="css/font-awesome.min.css?v=4.2.0" rel="stylesheet" type="text/css" />

    <link href="css/mb.css?v=4" rel="stylesheet" type="text/css" />
    <link href="css/main.css?v=26" rel="stylesheet" type="text/css" />
    <link href="css/gallery.css" rel="stylesheet" type="text/css" />
    <link href="css/xeber1.css?v=6" rel='stylesheet' type='text/css' media='all' />
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <script type="text/javascript" src="js/adriver.core.2.js"></script>
    <style type="text/css">
        #desktop{ width: 988px !important;margin:0 auto;border-left: 1px #ccc solid;border-right: 1px #ccc solid;}
        .container { width: 978px !important;}
        #ust { min-width: 978px; }
        body { width: 100% !important; }
        footer#alt .bilgi { min-width: 980px !important; }
        .topmenu li { float: left;}
    </style>

    <script type="text/javascript" src="js/jquery-2.1.1.min.js?v2.1.1"></script>
    <script type="text/javascript" src="js/jquery.easing.1.3.js"></script>
    <script type="text/javascript" src="js/bootstrap.min.js?v3.2.0"></script>
    <script type="text/javascript" src='js/modernizr.custom.02630.js'></script>
    <script type="text/javascript" src="js/jquery.form.js?v=3.51.0"></script>
    <script type="text/javascript" src="js/messenger.min.js?v=1.4.1"></script>
    <script type="text/javascript" src="js/jquery.lazyload.min.js?v=1.9.3"></script>
    <script type="text/javascript" src="js/jquery.flexslider-min.js"></script>
    <script type="text/javascript" src="js/manshet.js"></script>
    <link rel="stylesheet" href="css/manshet.css?v=3" type="text/css" />

    <script type="text/javascript" src="js/jquery.slimscroll.min.js"></script>

    <script src="js/mb.js?v=3"></script>
    <script src="js/app.js?v=3"></script>

    <script type="text/javascript">
        $(document).ready(function() {
            var lastDate = '2018-01-05 21:00:00';
            lentRefresh(lastDate);

            $('.adult_yes').click(function(){
               $('.tp-overlay').fadeOut();
            });
            $('.adult_no').click(function(){
                window.location.href='/';
            });
        });
    </script>

    
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55457482-1', 'auto');
        ga('send', 'pageview');

    </script>
</head>
<body>



<section id="desktop" class="">

<header id="ust">

    <div class="ustNav navbarUst">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">

                <ul class="nav navbar-nav topmenu pull-left" style="margin-left: 5px">
                    <li><a href="http://news.atv.az/" target="_blank" class="active"><em class="fa fa-pencil"></em> Xəbərlər</a></li>
                    <li><a href="http://tv.atv.az/" target="_blank"><em class="fa fa-play-circle-o"></em> TV</a></li>
                    <li><a href="http://photo.atv.az/" target="_blank" ><em class="fa fa-picture-o"></em> Foto</a></li>
                    <li><a href="http://video.atv.az/" target="_blank" ><em class="fa fa-film"></em> Video</a></li>
                    <li><a href="http://pay.atv.az/" target="_blank" ><em class="fa fa-credit-card"></em> Onlayn ödəniş</a></li>
                    <li class="dropdown">
                    <a href="/" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-building"></i> Haqqımızda <b class="fa fa-chevron-down"></b></a>
                    <ul class="dropdown-menu">
                        <li><a href="http://tv.atv.az/" target="_blank" ><em class="fa fa-video"></em> Telekanal haqqında</a></li>
                        <li><a href="http://tv.atv.az/" target="_blank" ><em class="fa fa-link"></em> Yayım tezlikləri</a></li>
                        <li><a href="http://feedback.atv.az/" target="_blank" ><em class="fa fa-envelope-o"></em> Əlaqə</a></li>
                    </ul>
                    </li>
                    <li><a href="http://tv.atv.az/az/program" target="_blank" ><strong><em class="fa fa-list-alt"></em> Həftəlik proqram</strong></a></li>
                </ul>

                <div class="gb-topbar pull-right">
                    <div class="top-in">
                        <div class="box-link1">
                                                        <a class="link-reg" href="http://106fm.az" title="" target="_blank"><i class="ico-topbar ico-106fm"></i>106fm.az</a>
                            <a class="link-reg" href="http://106-3fm.az" title="" target="_blank"><i class="ico-topbar ico-106-3fm"></i>106-3fm.az</a>
                            <a class="link-platform" href="http://atvplus.az" title="" target="_blank"><i class="ico-topbar ico-atv"></i>Atvplus</a></div>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>
<div class="logoBar">
    <div class="container">
        <div class="row">
            <div class="col-xs-2">
                <div class="logo">
                    <a href="az" title="">
                        <img src="images/logo.png?v=2" alt="" title="" width="100">
                    </a>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">
                        <div class="social clearfix">
                            <ul class="pull-left clearfix">
                                <li>
                                    <a href="https://www.facebook.com/AzadAzerbaijanTV" class="btn btn-social-icon *btn-facebook" target="_blank" title="">
                                        <i class="fa fa-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="btn btn-social-icon *btn-twitter" target="_blank" title="">
                                        <i class="fa fa-twitter"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="btn btn-social-icon btn-google" target="_blank" title="">
                                        <i class="fa fa-google"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://common.atv.az/rss/" class="btn btn-social-icon btn-rss last" target="_blank" title="">
                                        <i class="fa fa-rss"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    <div class="date">
                        6 Yanvar 2018  <br/><b>&#350;&#601;nb&#601;</b>                    </div>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">
                    <div class="live">
                        <a target="_blank" href="http://tv.atv.az/live">Canlı izlə</a>
                    </div>
                    <div class="mobile">
                        <a target="_blank" href="https://www.instagram.com/atv.az_official/"><strong>INSTAGRAM</strong></a>
                    </div>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">
                    <div class="apps">
                        <a target="_blank" href="https://itunes.apple.com/">
                            <img src="images/app_store_badge.svg?1" height="34">
                        </a>
                        <a target="_blank" href="https://play.google.com/store/apps/details?id=com.atv.atvaz">
                            <img src="images/google_play_badge.svg?1" height="34">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">

                    <div class="weather">
                        <a href="az/weather"> Hava: <span id="weather"></span></a>
                    </div>
                    <script type="text/javascript">
                        <!--$('#weather').html('<img src="images/loader.gif" />').load('include.php?lang=az&action=weather');-->
                    </script>
                    <div class="sendnews">
                        <a href="http://feedback.atv.az/" target="_blank"> Bizə xəbər yolla</a>
                    </div>

                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-right header">
                    <a href="/az/top15&web=1"><img src="https://4.bp.blogspot.com/-3sbWqG9C-ns/WWYFwueSjcI/AAAAAAAABTk/4uebtZ1KSns8kI6H7KJNj-R7dc8pKkLvgCLcBGAs/w1200-h630-p-k-no-nu/top15.jpg" style="margin-top: 10px;border-radius:9px; width: 150px" /></a>
                                    </div>
            </div>



        </div>
    </div>
</div>

<div class="yamm navbar navbarSiyah navbar-static-top" role="navigation">
    <div class="container">

        <div class="navbar-header pull-left" style="margin-right: 10px;">
            <a class="navbar-brand navLogo hidden" href="/" title="">
                <span class="label label-info">Title</span>
            </a>
        </div>
        <!-- <div class="navbar-collapse collapse"> -->

        <ul class="nav navbar-nav topmenu pull-left">
            <li class="navAnaSayfa"><a href="/" ><i class="fa fa-home"></i></a></li>
                <li><a href="az/politics">Siyasət</a></li>
                    <li><a href="az/economy">İqtisadiyyat</a></li>
                    <li><a href="az/social">Cəmiyyət</a></li>
                    <li><a href="az/event">Hadisə</a></li>
                    <li><a href="az/world">Dünya</a></li>
                    <li><a href="az/culture">Mədəniyyət</a></li>
                    <li><a href="az/show">Şou-biznes</a></li>
                    <li><a href="az/sport">İdman</a></li>
                    <li><a href="az/tech">Texnologiya</a></li>
                    <li><a href="az/health">Sağlamlıq</a></li>
                    <li><a href="az/interesting">Maraqlı</a></li>
                    <li><a href="az/interview">Müsahibə</a></li>
                </ul>
        <ul class="nav navbar-nav pull-right">
            <li id="navbar-search">
                <a href="javascript:;"><i class="fa fa-search"></i></a>
                <div class="hidden" id="navbar-search-box">
                    <div class="input-group">
                        <form methot="get" action="/" role="search" class="input-group">
                            <input type="hidden" name="cat" value="search">
                            <input name="text" type="text" class="form-control" placeholder="">
                            <input type="hidden" name="cx" value="005943032525959190534:sctvwpa4jpc">
                            <input type="hidden" name="sort" id="sort" value="date-sdate:d" />
                            <span class="input-group-btn">
                                <button class="btn btn-primary" type="submit"><em class="fa fa-search"></em></button>
                            </span>
                        </form>
                    </div>
                </div>
            </li>
        </ul>
        <!--</div><!--/.nav-collapse -->
    </div>
</div>
</header>


<div class="container" style="margin-bottom: 20px">
    <div class="row">
        <section class="col-xs-8">
            
        <div class="kutu yazi_list icerik">
            
            <div class="ayrac">
                <div class="padded10">
                <article>
                    <h1 style="margin-top: 10px">Azərbaycan ordusunun zəfəri<font color='red'> - Horadiz əməliyyatından 24- il ötür</font></h1>
                                        <div class="clearfix"></div>
                </article>
                </div>
            </div>
            <div class="ayrac " style="display: block">
            <div class="padded10">
                <div class="row">
                    <div class="col-xs-4">
                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) return;
                                js = d.createElement(s); js.id = id;
                                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=999199316758228";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                        <div style="float:left;width:90px;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div></div>
                        <div style="float:left;width:90px;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="atv">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
                    </div>
                    <div class="col-xs-8 ">
                        <span class="pull-right"><i class="fa fa-folder-o"></i> <a href="az/social" >Cəmiyyət</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<i class="fa fa-clock-o"></i> 05.01.2018 19:00</span>
                    </div>
                </div>
            </div>
            </div>
            <div class="ayrac">
                <div class="padded10">
                    <article>
                                                    <img class="image lazy" src="http://img.atv.az/news/2018/01/photo_92412.jpg" alt="" style="width: 100%;border:2px solid #ddd; padding:2px;margin: 5px 10px 10px 0;clear: both;"/>
                                                    
                        <div class="newsContent">
                                                                                    <p>
	<strong>Bu gün Azərbaycan Silahlı Qüvvələrinin uğurlu Horadiz əməliyyatından 24 il ötür.&nbsp;</strong></p>
<p>
	<a href="http://news.atv.az/" target="_blank">ATV.az</a> xəbər verir ki, 1993-cü il avqustun sonunda&nbsp;Qubadlını ələ keçirən ermənilər, yenidən qruplaşma üçün ehtiyac duyduğundan, atəşkəs elan etmişdilər və&nbsp;Ermənistandan&nbsp;yeni silah və qoşunları gəlişi üçün gözləmək məcburiyyətində idi.&nbsp;Oktyabrın sonlarında erməni hərbi birləşmələri&nbsp;Azərbaycan-İran sərhədində yerləşən&nbsp;Horadizi&nbsp;tez ələ keçirib, bununla&nbsp;Zəngilan rayonunun&nbsp;Azərbaycan ərazisi ilə əlaqəsini kəsmişdi. 1993-cü il dekabr ayında erməni silahlı dəstələri Füzuli şəhərinin şərqinə hərəkət etmək üçün cəhd göstərsə də, görünməmiş müqavimət ilə qarşılaşdı və geri çəkilməyə məcbur oldu. Bundan sonra Azərbaycan ordusu üç istiqamətdə hücuma keçdi.&nbsp;15 dekabrda Azərbaycan hərbçiləri dərhal 5 istiqamətdə hücuma keçdi — Füzuli, Xocavənd, Ağdam, Mardakert və Kəlbəcər. Dağlıq Qarabağın şimal-şərqində hücum, erməniləri&nbsp;Mardakert rayonunun&nbsp;bir sıra yaşayış məntəqələrini tərk etməsini məcbur etdi.&nbsp;</p>
<p>
	Azərbaycan hissələrinin Horadizə əsas zərbələri, Dağlıq Qarabağın cənub-şərqində&nbsp;Beyləqan rayonundan&nbsp;gəlirdi. Döyüş çöl zonasına keçmişdi. Azərbaycan hissələri bu şəraitdə düşmənin müdafiəsini dağıtdı və top atəşi və raket artilleriyasının altında Füzuli rayonunun daxilinə irəlləməyə başlamışdılar.&nbsp;1994-cü ilin yanvar ayının əvvəlində, azərbaycanlılar 11 qəsəbə və 40 kilometr Azərbaycan-İran sərhədi uzunluğunda ərazini ələ keçirmişdi. 5 yanvarda&nbsp;Azərbaycan tərəfinin verdiyi məlumata görə, Horadiz əməliyyatında iştirak edən 702-ci briqada 5 yanvar tarixində, bir gün ərzində qənimət olaraq 3 tank, 1 ədəd “Şturm-S”, 6 ədəd top, 6 ədəd top qoşqusu, 10-a yaxın nəqliyyat vasitəsi, çoxlu sayda silah və sursat götürüb.&nbsp;Düşmən ağır itkilər verərək və cəsədlərini döyüş meydanında qoyaraq geri çəkilib.&nbsp;Horadiz yaxınılığında&nbsp;Şükürbəyli&nbsp;uğrunda həlak olumuş kəşfiyyat bölməsinin 702-ci alayın kapitanı&nbsp;Elxan Zülfüqarov&nbsp;ölümündən sonra "Azərbaycanın Milli Qəhrəmanı" adına layiq görülüb. 6 yanvar (digər mənbələrə görə -&nbsp;8 yanvar)&nbsp;702-ci alay düşmənin müqavimətini qırıb, döyüşüb&nbsp;Horadizə daxil oldu, qəsəbəni,&nbsp;Horadiz Dəmiryol Stansiyasını və&nbsp;Araz çayı üzrə vacib strateji hədəf olan&nbsp;Xudafərin körpülərini&nbsp;(qısa olsa da)&nbsp;ələ keçirdi. Əməliyyata&nbsp;Şair Ramaldanov&nbsp;rəhbərlik edirdi.&nbsp;Horadiz — qərbdə&nbsp;Cəbrayıl,&nbsp;Qubadlı,&nbsp;Zəngilanrayonları və şimalda&nbsp;Füzuliyə gedən yolların mühüm kəsişməsi idi.&nbsp;Beləliklə Azərbaycan Araz çayı üzərində Horadiz dəmiryolunu və şimal istiqamətində Füzuliyə irəllədi. Nəticədə, Horadiz qəsəbəsi, Füzuli rayonunun 20 kəndi və Cəbrayıl rayonunun&nbsp;Cocuq Mərcanlı&nbsp;kəndi Azərbaycanın nəzarətinə keçdi.&nbsp;Qorxmaz Eyvazov&nbsp;Füzuli rayonu ərazisində gedən döyüşdə və Horadiz əməliyyatı zamanı əsl igidlik göstərmişdi.&nbsp;Onu bölük komandiri təyin etmişdilər.&nbsp;O, Cocuq Mərcanlı kəndi uğrunda gedən döyüşdə qəhrəmancasına həlak olub, ölümündən sonra&nbsp;Azərbaycanın Milli Qəhrəmanı&nbsp;adına layiq görüldü.&nbsp;Azərbaycan tərəfinin verdiyi məlumata görə, Azərbaycan 21 min hektar sahə ərazini nəzarəti altına keçirmişdir.</p>
<p>
	Yanvarın sonunda, ermənilərin artan müqavimətini keçən Azərbaycan qoşunları, Füzuli və Cəbrayıl rayon mərkəzinin yaxınlığına çatsalar da, düşmənin əks-hücumları nəticəsində dayandırılmışdır.&nbsp;Buna baxmayaraq, Horadiz əməliyyatı&nbsp;Azərbaycan Ordusunun&nbsp;1994-cü ilin qış kampaniyasında keçirdiyi ən uğurlu əməliyyat olub.&nbsp;Horadiz əməliyyatında misilsiz qəhrəmanlıq nümunələri göstərdiklərinə görə 8 nəfər Azərbaycanın Milli Qəhrəmanı adına layiq görülmüşdür.</p>
<p>
	<strong><a href="http://news.atv.az/" target="_blank">ATV.az</a></strong></p>
<p>
	&nbsp;</p>                        </div>

                                                                        
                        <div class="clearfix"></div>

                                                <br/>
                        <p style="text-align: justify;font-size:18px;color: rgb(255, 0, 0);">
                            <strong>Bu xəbərləri də oxu</strong>
                        </p>
                                                    <p style="font-size:18px;">
                                <a href="az/social/92412-azerbaycan-ordusunun-zeferi" style="color: rgb(0, 0, 255);">Azərbaycan ordusunun zəfəri<font color='red'> - Horadiz əməliyyatından 24- il ötür</font></a>
                            </p>
                                                        <p style="font-size:18px;">
                                <a href="az/interesting/92399-mehebbetin-gozu-kor-olur" style="color: rgb(0, 0, 255);">Məhəbbətin gözü kor olur<font color='red'> - Bir-birinə uyğun gəlməyən cütlüklər</font><font color=red> - FOTOLAR</font></a>
                            </p>
                                                        <p style="font-size:18px;">
                                <a href="az/social/92349-milli-meclisde-qebul-gunleri-aciqlandi-cedvel" style="color: rgb(0, 0, 255);">Milli Məclisdə qəbul günləri açıqlandı (CƏDVƏL)</a>
                            </p>
                            
                        

                    </article>
                </div>
            </div>
            <div class="ayrac " style="display: block">
                <div class="row">
                    <div class="col-xs-4">
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e6ecdf521ce2da2" async="async"></script>
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                        <div class="addthis_sharing_toolbox" style="float: left;"></div>
                    </div>
                    <div class="col-xs-8 textIst">
                        <div class="row">
                            <div class="col-xs-7 ortala">
                                <i class="fa fa-eye"></i> <strong>Oxunma sayı:</strong> <span id="hit"></span>
                            </div>
                            <div class="col-xs-5 textSag" id="numReaders">
                                <div id="numReaders"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="ayrac">
                <div class="padded10">
                    <span class="pull-left">
                    </span>
                    <span class="pull-right"><strong><a href="javascript: none" id="errorNotice">Səhvlər barədə məlumat ver</a></strong> | <strong><a href="http://feedback.atv.az/" target="_blank">Bizə xəbər yolla</a></strong></span>
                    <div class="clearfix"></div>
                </div>
            </div>

            <form class="b-form" method="post" id="contact_form" style="display: none">
                <div class="ayrac">
                    <div class="padded10">
                <input type="hidden" name="news_id" value="92412-azerbaycan-ordusunun-zeferi"/>
                <input type="hidden" name="news_title" value="Azərbaycan ordusunun zəfəri&lt;font color='red'&gt; - Horadiz əməliyyatından 24- il ötür&lt;/font&gt;"/>
                <input type="hidden" name="news_url" value="news.atv.az/az/social/92412-azerbaycan-ordusunun-zeferi"/>
                <div class="b-form-i">
                    <p class="b-notice">Bu form vasitəsilə siz oxuduğunuz xəbərdə səhv olduğu barədə bizi məlumatlandıra bilərsiniz.</p>
                    <div class="b-notice" id="contact_results"></div>
                    <div id="contact_body">
                        <fieldset class="b-form-set">
                            <label class="field-h" for="name">Ad, soyad:<em class="red">*</em></label>
                            <div class="field-s"><input name="name" class="i-p" id="name" type="text" required="true"/></div>
                        </fieldset>
                        <fieldset class="b-form-set">
                            <label class="field-h" for="email">Elektron ünvan:<em class="red">*</em></label>
                            <div class="field-s"><input name="email" class="i-p" id="email" type="email" required="true"/></div>
                        </fieldset>
                        <fieldset class="b-form-set">
                            <label class="field-h" for="phone">Telefon:</label>
                            <div class="field-s"><input name="phone" class="i-p" id="phone" type="text"/></div>
                        </fieldset>
                        <fieldset class="b-form-set">
                            <label class="field-h" for="message">Məlumat:<em class="red">*</em></label>
                            <div class="field-s">
                                <textarea class="t-a" name="message" cols="30" rows="10" required="true"></textarea>
                            </div>
                        </fieldset>
                        <div class="b-form-bottom">
                            <input name="submit" value="Göndərmək" class="button" type="button" id="submit_btn"/>
                        </div>
                    </div>
                </div>
                    </div>
                </div>
            </form>
            <script type="text/javascript">
                $(document).ready(function() {

                    $.post('ajax.php', {action:'hit',news_id:'92412'},function(res){
                        $('#hit').html(res);
                    });

                    $('#numReaders').load('include.php?lang=az&action=num_readers');
                    setInterval(function(){
                        $('#numReaders').load('include.php?lang=az&action=num_readers');
                    }, 60000);

                    $('#errorNotice').click(function(){
                        $('#contact_form').slideToggle("slow");
                    });

                    $("#submit_btn").click(function() {

                        var proceed = true;
                        //simple validation at client's end
                        //loop through each field and we simply change border color to red for invalid fields
                        $("#contact_form input[required=true], #contact_form textarea[required=true]").each(function(){
                            $(this).css('border','1px solid green');
                            if(!$.trim($(this).val())){ //if this field is empty
                                $(this).css('border','1px solid red'); //change border color to red
                                proceed = false; //set do not proceed flag
                            }
                            //check invalid email
                            var email_reg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
                            if($(this).attr("type")=="email" && !email_reg.test($.trim($(this).val()))){
                                $(this).css('border','1px solid red'); //change border color to red
                                proceed = false; //set do not proceed flag
                            }
                        });

                        if(proceed) //everything looks good! proceed...
                        {
                            //get input field values data to be sent to server
                            post_data = {
                                'action'        : 'mistakes',
                                'news_id'       : $('input[name=news_id]').val(),
                                'news_title'    : $('input[name=news_title]').val(),
                                'news_url'      : $('input[name=news_url]').val(),
                                'name'          : $('input[name=name]').val(),
                                'email'         : $('input[name=email]').val(),
                                'phone'         : $('input[name=phone]').val(),
                                //'subject'     : $('select[name=subject]').val(),
                                'message'       : $('textarea[name=message]').val()
                            };

                            //Ajax post data to server
                            $.post('ajax.php', post_data, function(response){
                                if(response.type == 'error'){ //load json data from server and output message
                                    output = '<div class="error">'+response.text+'</div>';
                                }else{
                                    output = '<div class="success">'+response.text+'</div>';
                                    //reset values in all input fields
                                    $("#contact_form  input[required=true], #contact_form textarea[required=true]").val('');
                                    $("#contact_form #contact_body").slideUp(); //hide form after success
                                }
                                $("#contact_form #contact_results").hide().html(output).slideDown();
                            }, 'json');
                        }
                    });

                    //reset previously set border colors and hide all message on .keyup()
                    $("#contact_form  input[required=true], #contact_form textarea[required=true]").keyup(function() {
                        $(this).css('border','1px solid green');
                        $("#result").slideUp();
                    });
                });
            </script>
        </div>

        <div class="eklentiAltReklam ortala marginbottom20"></div>

        
        <div style="margin-bottom: 10px;margin-top: 10px;">
            <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="632" height="102" title="FLASH">
                <param name="movie" value="http://common.atv.az/adv/atvplus.swf">
                <param name="quality" value="high">
                <embed src="http://common.atv.az/adv/atvplus.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="632" height="102"></embed>
            </object>
        </div>

        <div class="eklentiAltReklam ortala marginbottom20"></div>

        
                        <h4 class="yazi_kategori_baslik">
                    <span>Oxşar xəbərlər</span>
                </h4>

                <div class="kutu">
                    <div class="list-group">
                                                    <a href="az/social/38388-baskend-emeliyyatinin-ildonumu-bele-qeyd-edildi" title="" class="list-group-item">
                                "Başkənd" əməliyyatının ildönümü belə qeyd edildi<font color=red> - FOTOLAR</font>                            </a>
                                                    <a href="az/social/56327-horadiz-emeliyyati-ile-bagli-yurus" title="" class="list-group-item">
                                Horadiz əməliyyatı ilə bağlı yürüş<font color='red'> - Qələbə tarixi</font><font color=red> - VİDEO</font>                            </a>
                                                    <a href="az/social/26607-bu-gun-ateskesden-21-il-otur" title="" class="list-group-item">
                                Bu gün atəşkəsdən 21 il ötür                            </a>
                                                    <a href="az/social/77892-bu-gun-bakinin-ermeni-quldurlarindan-azad-olunmasindan-98-il-otur" title="" class="list-group-item">
                                Bu gün Bakının erməni quldurlarından azad olunmasından 98 il ötür                            </a>
                                                    <a href="az/world/85745-suriya-ordusu-helebe-nezareti-ele-kecirdi" title="" class="list-group-item">
                                Suriya ordusu Hələbə nəzarəti ələ keçirdi<font color='red'> - Əsəddən qələbə açıqlaması</font>                            </a>
                                                    <a href="az/event/12915-725-ukraynali-esger-olduruldu" title="" class="list-group-item">
                                725 ukraynalı əsgər öldürüldü                            </a>
                                                    <a href="az/sport/76823-tarixi-qelebemizden-20-il-otur" title="" class="list-group-item">
                                Tarixi qələbəmizdən 20 il ötür<font color=red> - VİDEO</font>                            </a>
                                                    <a href="az/sport/24443-vilanovanin-olumunden-bir-il-otur" title="" class="list-group-item">
                                Vilanovanın ölümündən bir il ötür                            </a>
                                            </div>
                </div>

                <div class="eklentiAltReklam ortala marginbottom20"></div>
            
                <section class="eklentiAnaSayfaKategoriler">

        <section class="kategoriList_1">
        <h4 class="yazi_kategori_baslik">
            <a href="az/social" style="text-decoration: none">Cəmiyyət</a>
        </h4>
        <div class="row">
                    <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92412-azerbaycan-ordusunun-zeferi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92412-azerbaycan-ordusunun-zeferi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92412.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">05.01.2018</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92412-azerbaycan-ordusunun-zeferi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92412-azerbaycan-ordusunun-zeferi" title="">
                                Azərbaycan ordusunun zəfəri<font color='red'> - Horadiz əməliyyatından 24- il ötür</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92409-lotu-quli-qardasini-moskvaya-niye-gonderdi-doyus-baslayir">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92409-lotu-quli-qardasini-moskvaya-niye-gonderdi-doyus-baslayir" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92409.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">05.01.2018</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92409-lotu-quli-qardasini-moskvaya-niye-gonderdi-doyus-baslayir" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92409-lotu-quli-qardasini-moskvaya-niye-gonderdi-doyus-baslayir" title="">
                                Lotu Quli qardaşını Moskvaya niyə göndərdi? – Döyüş başlayır                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92407-azal-la-ucanlarin-nezerine">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92407-azal-la-ucanlarin-nezerine" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92407.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">05.01.2018</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92407-azal-la-ucanlarin-nezerine" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92407-azal-la-ucanlarin-nezerine" title="">
                                AZAL-la uçanların nəzərinə<font color='red'> - Qeydiyyat qaydaları dəyişdirilir</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92397-goranboy-rayon-prokurorlugu-ve-rayon-polis-sobesi-olumle-neticelenen-kutlevi-dava-haqqinda-melumat-yayib">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92397-goranboy-rayon-prokurorlugu-ve-rayon-polis-sobesi-olumle-neticelenen-kutlevi-dava-haqqinda-melumat-yayib" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92397.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">05.01.2018</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92397-goranboy-rayon-prokurorlugu-ve-rayon-polis-sobesi-olumle-neticelenen-kutlevi-dava-haqqinda-melumat-yayib" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92397-goranboy-rayon-prokurorlugu-ve-rayon-polis-sobesi-olumle-neticelenen-kutlevi-dava-haqqinda-melumat-yayib" title="">
                                <strong>Goranboy Rayon Prokurorluğu və Rayon Polis Şöbəsi ölümlə nəticələnən kütləvi dava haqqında məlumat yayıb</strong>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92370-alpinistlerin-qebelede-axtarisislari-ile-bagli-son-xeber">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92370-alpinistlerin-qebelede-axtarisislari-ile-bagli-son-xeber" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92370.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">04.01.2018</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92370-alpinistlerin-qebelede-axtarisislari-ile-bagli-son-xeber" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92370-alpinistlerin-qebelede-axtarisislari-ile-bagli-son-xeber" title="">
                                Alpinistlərin Qəbələdə axtarışışları ilə bağlı son xəbər                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92355-bayram-gunlerinde-zeherlenenlerin-statistikasi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92355-bayram-gunlerinde-zeherlenenlerin-statistikasi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92355.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">04.01.2018</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92355-bayram-gunlerinde-zeherlenenlerin-statistikasi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92355-bayram-gunlerinde-zeherlenenlerin-statistikasi" title="">
                                Bayram günlərində zəhərlənənlərin statistikası                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92359-bayram-gunlerinde-36-qeza-bas-verib">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92359-bayram-gunlerinde-36-qeza-bas-verib" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92359.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">04.01.2018</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92359-bayram-gunlerinde-36-qeza-bas-verib" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92359-bayram-gunlerinde-36-qeza-bas-verib" title="">
                                Bayram günlərində 36 qəza baş verib<font color='red'> - Qəzalarda 9 nəfər ölüb, 45 nəfər xəsarət alıb</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92351-novruz-bayraminda-qeyri-is-gunleri">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92351-novruz-bayraminda-qeyri-is-gunleri" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92351.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">04.01.2018</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92351-novruz-bayraminda-qeyri-is-gunleri" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92351-novruz-bayraminda-qeyri-is-gunleri" title="">
                                Novruz bayramında qeyri-iş günləri                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92349-milli-meclisde-qebul-gunleri-aciqlandi-cedvel">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92349-milli-meclisde-qebul-gunleri-aciqlandi-cedvel" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92349.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">04.01.2018</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92349-milli-meclisde-qebul-gunleri-aciqlandi-cedvel" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92349-milli-meclisde-qebul-gunleri-aciqlandi-cedvel" title="">
                                Milli Məclisdə qəbul günləri açıqlandı (CƏDVƏL)                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92333-sabah-hava-buludlu-olacaq">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92333-sabah-hava-buludlu-olacaq" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92333.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">01.01.2018</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92333-sabah-hava-buludlu-olacaq" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92333-sabah-hava-buludlu-olacaq" title="">
                                Sabah hava buludlu olacaq                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92313-bu-gun-butun-herbi-hisselerde-aciq-qapi-gunu-kecirilir">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92313-bu-gun-butun-herbi-hisselerde-aciq-qapi-gunu-kecirilir" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92313.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">30.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92313-bu-gun-butun-herbi-hisselerde-aciq-qapi-gunu-kecirilir" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92313-bu-gun-butun-herbi-hisselerde-aciq-qapi-gunu-kecirilir" title="">
                                Bu gün bütün hərbi hissələrdə “Açıq qapı” günü keçirilir                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92299-asan-xidmet-iscilerinin-pese-bayrami-gunu-tesis-edilib">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92299-asan-xidmet-iscilerinin-pese-bayrami-gunu-tesis-edilib" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92299.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">29.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92299-asan-xidmet-iscilerinin-pese-bayrami-gunu-tesis-edilib" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92299-asan-xidmet-iscilerinin-pese-bayrami-gunu-tesis-edilib" title="">
                                "ASAN xidmət" işçilərinin peşə bayramı günü təsis edilib                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92290-hava-keskin-soyuyacaq">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92290-hava-keskin-soyuyacaq" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92290.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">29.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92290-hava-keskin-soyuyacaq" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92290-hava-keskin-soyuyacaq" title="">
                                Hava kəskin soyuyacaq<font color='red'> - Qar gözlənilir</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/social/92289-prezident-ilham-eliyev-yanardag-dovlet-tarix-medeniyyet-ve-tebiet-qorugu-ile-bagli-ciddi-tapsiriqlar-verdi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/social/92289-prezident-ilham-eliyev-yanardag-dovlet-tarix-medeniyyet-ve-tebiet-qorugu-ile-bagli-ciddi-tapsiriqlar-verdi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92289.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">29.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/social/92289-prezident-ilham-eliyev-yanardag-dovlet-tarix-medeniyyet-ve-tebiet-qorugu-ile-bagli-ciddi-tapsiriqlar-verdi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/social/92289-prezident-ilham-eliyev-yanardag-dovlet-tarix-medeniyyet-ve-tebiet-qorugu-ile-bagli-ciddi-tapsiriqlar-verdi" title="">
                                Prezident İlham Əliyev "Yanardağ" Dövlət Tarix-Mədəniyyət və Təbiət Qoruğu ilə bağlı ciddi tapşırıqlar verdi                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        </div>
        </section>
        </section>
                <div class="eklentiAltReklam ortala marginbottom20"></div>

        <section class="eklentiAnaSayfaKategoriler">

            <section class="kategoriKutu">
                <h4 class="yazi_kategori_baslik"><a href="" title="REDAKTORUN SEÇİMİ">REDAKTORUN SEÇİMİ</a></h4>
                <div class="row">
                    <!--cat-->
                                                    <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/social/92412-azerbaycan-ordusunun-zeferi">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/social/92412-azerbaycan-ordusunun-zeferi" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2018/01/photo_92412.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/social/92412-azerbaycan-ordusunun-zeferi" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/social/92412-azerbaycan-ordusunun-zeferi" title="">
                                                Azərbaycan ordusunun zəfəri<font color='red'> - Horadiz əməliyyatından 24- il ötür</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/social/92349-milli-meclisde-qebul-gunleri-aciqlandi-cedvel">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/social/92349-milli-meclisde-qebul-gunleri-aciqlandi-cedvel" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2018/01/photo_92349.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/social/92349-milli-meclisde-qebul-gunleri-aciqlandi-cedvel" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/social/92349-milli-meclisde-qebul-gunleri-aciqlandi-cedvel" title="">
                                                Milli Məclisdə qəbul günləri açıqlandı (CƏDVƏL)                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/show/92331-1063-fm-ilin-mahnisini-secdi">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/show/92331-1063-fm-ilin-mahnisini-secdi" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2018/01/photo_92331.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/show/92331-1063-fm-ilin-mahnisini-secdi" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/show/92331-1063-fm-ilin-mahnisini-secdi" title="">
                                                <strong>106.3 FM ilin mahnısını seçdı</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/economy/92304-azerbaycan-gurcustanin-tebii-qaza-olan-ehtiyacinin-9965-ni-odeyecek">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/economy/92304-azerbaycan-gurcustanin-tebii-qaza-olan-ehtiyacinin-9965-ni-odeyecek" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92304.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/economy/92304-azerbaycan-gurcustanin-tebii-qaza-olan-ehtiyacinin-9965-ni-odeyecek" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/economy/92304-azerbaycan-gurcustanin-tebii-qaza-olan-ehtiyacinin-9965-ni-odeyecek" title="">
                                                <strong>Azərbaycan Gürcüstanın təbii qaza olan ehtiyacının 99,65%-ni ödəyəcək</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/social/92284-nazim-abdullayev-qarabagi-dagilmaga-biz-qoymadiq">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/social/92284-nazim-abdullayev-qarabagi-dagilmaga-biz-qoymadiq" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92284.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/social/92284-nazim-abdullayev-qarabagi-dagilmaga-biz-qoymadiq" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/social/92284-nazim-abdullayev-qarabagi-dagilmaga-biz-qoymadiq" title="">
                                                <strong>Nazim Abdullayev: “Qarabağ”ı dağılmağa biz qoymadıq” - FOTOLAR</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/sport/92275-kristianu-ronaldudan-sok-aciqlama">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/sport/92275-kristianu-ronaldudan-sok-aciqlama" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92275.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/sport/92275-kristianu-ronaldudan-sok-aciqlama" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/sport/92275-kristianu-ronaldudan-sok-aciqlama" title="">
                                                Kriştianu Ronaldudan şok açıqlama<font color='red'> - “Tarixin ən yaxşısı Messidir, mükafatı qaytarıram”</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/no-comment/92245-fotoqraflarin-pesekar-el-isleri">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/no-comment/92245-fotoqraflarin-pesekar-el-isleri" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92245.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/no-comment/92245-fotoqraflarin-pesekar-el-isleri" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/no-comment/92245-fotoqraflarin-pesekar-el-isleri" title="">
                                                <strong>Fotoqrafların peşəkar əl işləri - FOTOLAR</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/politics/92204-qeterin-azerbaycandaki-sefiri30-ilden-artiqdir-ki-realin-perestiskariyam">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/politics/92204-qeterin-azerbaycandaki-sefiri30-ilden-artiqdir-ki-realin-perestiskariyam" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92204.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/politics/92204-qeterin-azerbaycandaki-sefiri30-ilden-artiqdir-ki-realin-perestiskariyam" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/politics/92204-qeterin-azerbaycandaki-sefiri30-ilden-artiqdir-ki-realin-perestiskariyam" title="">
                                                <strong>Qətərin Azərbaycandakı səfiri:“30 ildən artıqdır ki, “Real”ın pərəstişkarıyam” - FOTOLAR</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                            </div>
            </section>
        </section>

        <div class="eklentiAltReklam ortala marginbottom20"></div>

        <div class="row">
            <div class="col-xs-6">
                                    <section class="eklentiAnaSayfaKategoriler">

                        <section class="kategoriList_1">
                            <h4 class="yazi_kategori_baslik">
                                <a href="az/social" style="text-decoration: none">İndi oxunanlar</a>
                            </h4>
                            <div class="row">
                                                                        <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/show/92358-bayram-gecesinin-ulduzu" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/show/92358-bayram-gecesinin-ulduzu" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92358.png" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">04.01.2018</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/show/92358-bayram-gecesinin-ulduzu" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/show/92358-bayram-gecesinin-ulduzu" title="">
                                                                Bayram gecəsinin ulduzu<font color='red'> - Xloya Ferri kameralara poz verdi</font><font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/interesting/92400-dunyanin-en-gozel-riyaziyyat-muellimi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/interesting/92400-dunyanin-en-gozel-riyaziyyat-muellimi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92400.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">05.01.2018</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/interesting/92400-dunyanin-en-gozel-riyaziyyat-muellimi" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/interesting/92400-dunyanin-en-gozel-riyaziyyat-muellimi" title="">
                                                                Dünyanın ən gözəl riyaziyyat müəllimi<font color='red'> - Onun dərsindən heç bir oğlan qaçmır</font><font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/show/92371-azerbaycanli-mugenninin-biznesi-cokdu" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/show/92371-azerbaycanli-mugenninin-biznesi-cokdu" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92371.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">04.01.2018</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/show/92371-azerbaycanli-mugenninin-biznesi-cokdu" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/show/92371-azerbaycanli-mugenninin-biznesi-cokdu" title="">
                                                                Azərbaycanlı müğənninin biznesi çökdü                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/show/92394-atv-nin-yeni-il-senliyinden" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/show/92394-atv-nin-yeni-il-senliyinden" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92394.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">05.01.2018</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/show/92394-atv-nin-yeni-il-senliyinden" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/show/92394-atv-nin-yeni-il-senliyinden" title="">
                                                                ATV-nin Yeni İl şənliyindən<font color='red'> - Zaur-Günay cütlüyündən "Bağdad"</font><font color=red> - VİDEO</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/sport/92347-futbol-ulduzu-pornoulduza-dinclik-vermir" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/sport/92347-futbol-ulduzu-pornoulduza-dinclik-vermir" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92347.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">04.01.2018</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/sport/92347-futbol-ulduzu-pornoulduza-dinclik-vermir" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/sport/92347-futbol-ulduzu-pornoulduza-dinclik-vermir" title="">
                                                                Futbol ulduzu pornoulduza dinclik vermir<font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/world/92346-himeymim-herbi-bazasi-bombalandi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/92346-himeymim-herbi-bazasi-bombalandi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92346.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">04.01.2018</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/92346-himeymim-herbi-bazasi-bombalandi" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/92346-himeymim-herbi-bazasi-bombalandi" title="">
                                                                Himeymim hərbi bazası bombalandı<font color='red'> - Türkmənlərdən Rusiyaya ismarıc - "Soçi sizin, Hama bizimdir"</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                </div>
                        </section>
                    </section>
                            </div>
            <div class="col-xs-6">
                                    <section class="eklentiAnaSayfaKategoriler">

                        <section class="kategoriList_1">
                            <h4 class="yazi_kategori_baslik">
                                <a href="az/social" style="text-decoration: none">Həftənin çox oxunanları</a>
                            </h4>
                                                                            <div class="yazi_list kutu" data-link="az/world/92319-pitonla-yatan-qiz" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/92319-pitonla-yatan-qiz" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92319.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">30.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/92319-pitonla-yatan-qiz" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/92319-pitonla-yatan-qiz" title="">
                                                                Pitonla yatan qız<font color='red'> - Sürünən qəfildən arıqlamağa başladı</font><font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/world/92324-albaniya-telekanalindan-maraqli-addim" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/92324-albaniya-telekanalindan-maraqli-addim" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92324.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">30.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/92324-albaniya-telekanalindan-maraqli-addim" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/92324-albaniya-telekanalindan-maraqli-addim" title="">
                                                                Albaniya telekanalından maraqlı addım<font color='red'> - Xəbərlərə marağı artırmaq üçün bu yola əl atdılar</font><font color=red> - VİDEO</font><font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/show/92371-azerbaycanli-mugenninin-biznesi-cokdu" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/show/92371-azerbaycanli-mugenninin-biznesi-cokdu" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92371.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">04.01.2018</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/show/92371-azerbaycanli-mugenninin-biznesi-cokdu" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/show/92371-azerbaycanli-mugenninin-biznesi-cokdu" title="">
                                                                Azərbaycanlı müğənninin biznesi çökdü                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/sport/92347-futbol-ulduzu-pornoulduza-dinclik-vermir" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/sport/92347-futbol-ulduzu-pornoulduza-dinclik-vermir" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92347.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">04.01.2018</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/sport/92347-futbol-ulduzu-pornoulduza-dinclik-vermir" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/sport/92347-futbol-ulduzu-pornoulduza-dinclik-vermir" title="">
                                                                Futbol ulduzu pornoulduza dinclik vermir<font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/no-comment/92317-en-cazibeli-qar-qizlari" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/no-comment/92317-en-cazibeli-qar-qizlari" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92317.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">30.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/no-comment/92317-en-cazibeli-qar-qizlari" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/no-comment/92317-en-cazibeli-qar-qizlari" title="">
                                                                Ən cazibəli Qar qızları<font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/no-comment/92345-baharin-17-ani-filminden-meshur-mahninin-azerbaycansayagi-ifasi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/no-comment/92345-baharin-17-ani-filminden-meshur-mahninin-azerbaycansayagi-ifasi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2018/01/photo_92345.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">04.01.2018</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/no-comment/92345-baharin-17-ani-filminden-meshur-mahninin-azerbaycansayagi-ifasi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/no-comment/92345-baharin-17-ani-filminden-meshur-mahninin-azerbaycansayagi-ifasi" title="">
                                                                "Baharın 17 anı" filmindən məşhur mahnının "azərbaycansayağı" ifası<font color=red> - VİDEO</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                            </section>
                    </section>
                            </div>
        </div>
        <div class="eklentiAltReklam ortala marginbottom20"></div>


    
        </section>
                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-4 main-sidebar vertical-left-line ">
            
<section class="eklentiYeniEklenenler">
    <div class="kutu">
        <div class="panel panel-primary">
            <div class="panel-heading">
                <h4 class="panel-title">Xəbər xətti</h4>
            </div>
            <div class="list-group" id="lent" style="*height: 570px">
                <h3 align='center' style='margin-bottom:10px;'>05.01.2018</h3><div class="sep"></div>                            <a href="az/interesting/92400-dunyanin-en-gozel-riyaziyyat-muellimi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92400.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">21:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Dünyanın ən gözəl riyaziyyat müəllimi<font color='red'> - Onun dərsindən heç bir oğlan qaçmır</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92385-atv-nin-yeni-il-senliyinden" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92385.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">20:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ATV-nin Yeni İl şənliyindən<font color='red'> - Azad Şabanov - "Ay, canı yanmış"</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92411-atv-nin-yeni-il-senliyinden" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92411.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">19:25</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ATV-nin Yeni İl şənliyindən<font color='red'> - Manana Eyub Yaqubovun mahnısını belə oxudu</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/92412-azerbaycan-ordusunun-zeferi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92412.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">19:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Azərbaycan ordusunun zəfəri<font color='red'> - Horadiz əməliyyatından 24- il ötür</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/92401-heyvanlarin-aglasigmaz-olculeri" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92401.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:38</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Heyvanların ağlasığmaz ölçüləri<font color='red'> - Onlarla üzləşmək təhlükəli ola bilər</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/92410-resad-sadiqovun-debutu" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92410.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:18</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Rəşad Sadıqovun debütü<font color='red'> - Yığmanın heyəti məlum oldu</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/92373-rusiya-futbolunun-gozelceleri" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92373.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:50</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Rusiya futbolunun gözəlçələri<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92392-atv-nin-yeni-il-senliyinden" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92392.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:33</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ATV-nin Yeni İl şənliyindən<font color='red'> - Gözlənilməz üçlükdən məzəli ifa</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/92399-mehebbetin-gozu-kor-olur" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92399.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:17</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Məhəbbətin gözü kor olur<font color='red'> - Bir-birinə uyğun gəlməyən cütlüklər</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/92409-lotu-quli-qardasini-moskvaya-niye-gonderdi-doyus-baslayir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92409.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:58</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Lotu Quli qardaşını Moskvaya niyə göndərdi? – Döyüş başlayır</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92408-cinde-heyat-dayandi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92408.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:37</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Çində həyat dayandı<font color='red'> - Aramsız qar 10 nəfəri dondurdu</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92389-atv-nin-yeni-il-senliyinden" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92389.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:16</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ATV-nin Yeni İl şənliyindən<font color='red'> - Faiq Ağayev - "- 40 dərəcə"</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92405-turkiye-mahmud-hocani-itirdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92405.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Türkiyə “Mahmud hoca”nı itirdi<font color='red'> - Munir Özkul  vəfat etdi</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92403-erdogan-fransaya-sefer-etdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92403.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:45</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Ərdoğan Fransaya səfər  etdi<font color='red'> - Bir sıra sahələr üzrə  sazişlər  imzalanacaq</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/92407-azal-la-ucanlarin-nezerine" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92407.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:25</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">AZAL-la uçanların nəzərinə<font color='red'> - Qeydiyyat qaydaları dəyişdirilir</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92402-samiraldo-gelinlik-salonunun-acilisinda" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92402.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Samiraldo gəlinlik salonunun açılışında<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92393-bu-baliq-323-min-dollara-satildi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92393.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:40</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Bu balıq 323 min dollara satıldı<font color='red'> - Yaponiyada</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92390-atv-nin-yeni-il-senliyinden" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92390.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:22</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ATV-nin Yeni İl şənliyindən<font color='red'> - Samir Piriyev - Xatun dueti nin ifasında "Always on my mind"</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92383-emmanuel-makron-muttefiqleriyle-razi-deyil" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92383.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:50</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Emmanuel Makron müttəfiqləriylə razı deyil<font color='red'> - “Bəyanatlar İranla müharibəyə səbəb ola bilər”</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92384-ginnes-rekordcusu-ere-gedir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92384.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">"Ginnes" rekordçusu ərə gedir<font color='red'> - Dünyanın ən tüklü qızını sevən tapıldı</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92387-atv-nin-yeni-il-senliyinden" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92387.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:07</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ATV-nin Yeni İl şənliyindən<font color='red'> - Zamiq - "Elnarə"</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/92397-goranboy-rayon-prokurorlugu-ve-rayon-polis-sobesi-olumle-neticelenen-kutlevi-dava-haqqinda-melumat-yayib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92397.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:05</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Goranboy Rayon Prokurorluğu və Rayon Polis Şöbəsi ölümlə nəticələnən kütləvi dava haqqında məlumat yayıb</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/92396-azerbaycanda-12-milyon-bosniyada-180-min-avro" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92396.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">12:46</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Azərbaycanda 1,2 milyon, Bosniyada 180 min avro<font color='red'> - Robert Prosineçkinin maaşı məlum oldu</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92395-taninmis-azerbaycanli-aparici-ana-ola-bilmedi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92395.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">12:27</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Tanınmış azərbaycanlı aparıcı ana ola bilmədi</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92381-pakistandan-trampa-cavab" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92381.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">12:12</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Pakistandan Trampa cavab<font color='red'> - “Pakistan ABŞ-a etibar etməməlidir”</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92394-atv-nin-yeni-il-senliyinden" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92394.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">11:50</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ATV-nin Yeni İl şənliyindən<font color='red'> - Zaur-Günay cütlüyündən "Bağdad"</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92379-abs-a-qacqin-axini-azalib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92379.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">11:33</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ABŞ-a qaçqın axını azalıb<font color='red'> - Son 15 ildə ən aşağı rəqəm qeydə alındı</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92378-novosibirskde-facie" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92378.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">11:16</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Novosibirskdə faciə<font color='red'> - 10 nəfər həyatını itirdi</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92388-mixeil-saakasviliye-hokm-oxundu" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92388.png" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">11:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Mixeil Saakaşviliyə hökm oxundu<font color='red'> - 3 il azadlıqdan məhrum edilmə</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92377-bmt-ts-toplanir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92377.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">10:44</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">BMT TŞ toplanır<font color='red'> - ABŞ İrana görə sorğu verdi</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92375-kabilde-partlayis" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92375.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">10:22</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Kabildə partlayış<font color='red'> - yenə kamikadze</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92376-abs-donur" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92376.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">10:05</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ABŞ donur<font color='red'> - Fövqəladə vəziyyət elan edildi</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/economy/92382-yanvarin-5-de-xarici-valyutalarin-manata-qarsi-mezenneleri" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92382.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">09:45</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Yanvarın 5-də xarici valyutaların manata qarşı məzənnələri</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92374-car-da-qatar-faciesi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92374.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">09:28</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">CAR-da qatar faciəsi<font color='red'> - Azı 18 sərnişin qəzanın qurbanı oldu</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92380-tramp-felestine-yardimi-azaltdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92380.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">09:09</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Tramp Fələstinə yardımı azaltdı<font color='red'> - Rəmallahdan sərt cavab gəldi</font></span>
                                    </div>
                                </div>
                            </a>
                            <h3 align='center' style='margin-bottom:10px;'>04.01.2018</h3><div class="sep"></div>                            <a href="az/show/92358-bayram-gecesinin-ulduzu" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92358.png" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">22:22</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Bayram gecəsinin ulduzu<font color='red'> - Xloya Ferri kameralara poz verdi</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/92347-futbol-ulduzu-pornoulduza-dinclik-vermir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92347.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">21:50</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Futbol ulduzu pornoulduza dinclik vermir<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92367-vladimir-putinin-zarafatlari" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92367.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">21:26</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Vladimir Putinin zarafatları<font color='red'> - İnternetdə ən çox izlənilənlər arasındadır</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/92365-qizil-esyalarla-dolu-canta-tapdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92365.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">21:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Qızıl əşyalarla dolu çanta tapdı<font color='red'> - Polisə təhvil verdi</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92343-hollivudda-qeyri-adi-nigah" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92343.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">20:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Hollivudda qeyri-adi nigah<font color='red'> - Aktrisa rəfiqəsinə ərə getdi</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/92354-real-madridde-ronaldu-erasi-bitir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92354.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">20:02</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">“Real Madrid”də "Ronaldu erası" bitir<font color='red'> - Hücumçuya 3 təklif gəlib</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/no-comment/92363-hele-de-tapilmayan-6-gizli-xezine" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92363.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">19:19</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Hələ də tapılmayan 6 gizli xəzinə<font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/economy/92364-valyuta-mubadilesi-menteqeleri-acilir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92364.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:45</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Valyuta mübadiləsi məntəqələri açılır<font color='red'> - Hansı   ərazilərdə   icazə  veriləcək?</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92360-iranli-komandandan-agir-ittiham" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92360.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:21</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">İranlı komandandan ağır ittiham<font color='red'> - “ABŞ, İsrail və Səudiyyə Ərəbistanı İŞİD-ə əmr verib”</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92368-sara-sanders-prezident-ve-xalqimiz-simali-koreya-liderinin-psixi-veziyyetinden-narahat-olmalidi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92368.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:03</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Sara Sanders: "Prezident və xalqımız Şimali Koreya liderinin psixi vəziyyətindən narahat olmalıdı"</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92361-movlut-cavusoglu-abs-ve-israili-ittiham-etdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92361.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:46</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Mövlut Çavuşoğlu ABŞ və İsraili ittiham etdi<font color='red'> - “İrandakı nümayişləri yalnız 2 nəfər dəstəkləyir”</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92371-azerbaycanli-mugenninin-biznesi-cokdu" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92371.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:25</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Azərbaycanlı müğənninin biznesi çökdü</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/92370-alpinistlerin-qebelede-axtarisislari-ile-bagli-son-xeber" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92370.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:07</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Alpinistlərin Qəbələdə axtarışışları ilə bağlı son xəbər</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92369-klintonun-evi-yandi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92369.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:45</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Klintonun evi yandı</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/92355-bayram-gunlerinde-zeherlenenlerin-statistikasi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2018/01/photo_92355.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:24</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Bayram günlərində zəhərlənənlərin statistikası</span>
                                    </div>
                                </div>
                            </a>
                                                <a href="az/all" title="" class="list-group-item" target="">
                        <div class="row">
                            <div class="col-xs-12 text-center">
                                <span class="baslik" style="font-weight: bold">Bütün xəbərlər</span>
                            </div>
                        </div>
                    </a>
                                </div>
        </div>
    </div>
</section>

<script type="text/javascript">
    $(function(){

        $('#lent').slimScroll({
            wheelStep: 2,
            height: '554px',/*'596px',*/
            color: '#38A1D2'
        });

    });
</script>




    <!-- Yayimla - ad code  ends -->

<div class="margintop20"></div>


<section class="eklentiDovizKuru" style="height: auto;">
    <div class="list">
        <div id="currency_rates"></div>
        <script type="text/javascript">
            $('#currency_rates').html('<div style="width:300px; padding:5px; text-align: center"><img src="images/loader.gif" /></div>').load('include.php?action=currency');
        </script>
    </div>
</section>


<div class="margintop20"></div>

<div class="primary-sidebar-widget widget widget_bm-posts-listing">
    <h4 class="section-heading" style="margin-bottom: 0"><span class="h-title"><a href="az/anonslar">Anonslar</a></span></h4>
    <div class="bf-shortcode bm-popular-posts" style="background-color: #f7f7f7; padding:20px; clear: both;">
        <ol class="listing-thumbnail">
                                    <li class="clearfix ">
                            <a href="az/anonslar/92321-atv-nin-bayram-tebrikleri"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92321.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/92321-atv-nin-bayram-tebrikleri" title="">ATV-nin bayram təbrikləri<font color='red'> - "Vicdan haqqı" serialının qəhrəmanlarından</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/92321-atv-nin-bayram-tebrikleri">31.12.2017 14:52</a></span>
                            </div>
                        </li>
                                                <li class="clearfix ">
                            <a href="az/anonslar/92266-atv-kulis"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92266.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/92266-atv-kulis" title="">"ATV Kulis"<font color='red'> - Bir azdan - ATV-də</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/92266-atv-kulis">31.12.2017 11:00</a></span>
                            </div>
                        </li>
                                                <li class="clearfix ">
                            <a href="az/anonslar/92265-atv-maqazin-10larla"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92265.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/92265-atv-maqazin-10larla" title="">"ATV Maqazin 10larla"<font color='red'> - Bu gün- ATV-də</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/92265-atv-maqazin-10larla">31.12.2017 10:00</a></span>
                            </div>
                        </li>
                                                <li class="clearfix ">
                            <a href="az/anonslar/92322-atv-nin-bayram-tebrikleri"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92322.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/92322-atv-nin-bayram-tebrikleri" title="">ATV-nin bayram təbrikləri<font color='red'> - Nanə Ağamalıyevadan</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/92322-atv-nin-bayram-tebrikleri">30.12.2017 15:18</a></span>
                            </div>
                        </li>
                                                <li class="clearfix last-item">
                            <a href="az/anonslar/92226-ilqarla-1-gun"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92226.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/92226-ilqarla-1-gun" title="">"İlqarla 1 Gün"<font color='red'> - Bir azdan - ATV-də</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/92226-ilqarla-1-gun">30.12.2017 14:33</a></span>
                            </div>
                        </li>
                                </ol>

    </div>
</div>            <br/>
            <div class="margintop10"></div>

<div class="margintop20"></div>
<div class="primary-sidebar-widget widget widget_bm-posts-listing">
    <h4 class="section-heading" style="margin-bottom: 0"><span class="h-title">Şərhsiz</span></h4>
    <div class="bf-shortcode bm-popular-posts" style="background-color: #f7f7f7; padding:20px;">
        <ol class="listing-thumbnail">
                        <li class="clearfix">
                <a href="az/no-comment/92363-hele-de-tapilmayan-6-gizli-xezine"><img width="90" height="60" src="http://img.atv.az/news/2018/01/photo_92363.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/92363-hele-de-tapilmayan-6-gizli-xezine" title="">Hələ də tapılmayan 6 gizli xəzinə<font color=red> - VİDEO</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">04.01.2018 19:19</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/92308-bollivudun-yasi-30-u-kecmis-gozelceleri"><img width="90" height="60" src="http://img.atv.az/news/2018/01/photo_92308.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/92308-bollivudun-yasi-30-u-kecmis-gozelceleri" title="">“Bollivud”un yaşı 30-u keçmiş gözəlçələri<font color=red> - FOTOLAR</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">04.01.2018 13:27</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/92345-baharin-17-ani-filminden-meshur-mahninin-azerbaycansayagi-ifasi"><img width="90" height="60" src="http://img.atv.az/news/2018/01/photo_92345.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/92345-baharin-17-ani-filminden-meshur-mahninin-azerbaycansayagi-ifasi" title="">"Baharın 17 anı" filmindən məşhur mahnının "azərbaycansayağı" ifası<font color=red> - VİDEO</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">04.01.2018 11:00</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/92332-orijinal-yeni-il-tebriki"><img width="90" height="60" src="http://img.atv.az/news/2018/01/photo_92332.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/92332-orijinal-yeni-il-tebriki" title="">Orijinal Yeni İl təbriki<font color=red> - VİDEO</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">01.01.2018 16:24</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/92317-en-cazibeli-qar-qizlari"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92317.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/92317-en-cazibeli-qar-qizlari" title="">Ən cazibəli Qar qızları<font color=red> - FOTOLAR</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">30.12.2017 22:40</time></span>
                </div>
            </li>
                            </ol>
    </div>
</div>

            <br/>
            
<div class="primary-sidebar-widget widget widget_bm-posts-listing">
    <h4 class="section-heading"><span class="h-title">Həftənin çox oxunanları</span></h4>
    <ul>
                            <li>
                        <a href="az/world/92319-pitonla-yatan-qiz">Pitonla yatan qız<font color='red'> - Sürünən qəfildən arıqlamağa başladı</font><font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/world/92324-albaniya-telekanalindan-maraqli-addim">Albaniya telekanalından maraqlı addım<font color='red'> - Xəbərlərə marağı artırmaq üçün bu yola əl atdılar</font><font color=red> - VİDEO</font><font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/show/92371-azerbaycanli-mugenninin-biznesi-cokdu">Azərbaycanlı müğənninin biznesi çökdü</a>
                    </li>
                                        <li>
                        <a href="az/sport/92347-futbol-ulduzu-pornoulduza-dinclik-vermir">Futbol ulduzu pornoulduza dinclik vermir<font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/no-comment/92317-en-cazibeli-qar-qizlari">Ən cazibəli Qar qızları<font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/no-comment/92345-baharin-17-ani-filminden-meshur-mahninin-azerbaycansayagi-ifasi">"Baharın 17 anı" filmindən məşhur mahnının "azərbaycansayağı" ifası<font color=red> - VİDEO</font></a>
                    </li>
                                        <li>
                        <a href="az/no-comment/92308-bollivudun-yasi-30-u-kecmis-gozelceleri">“Bollivud”un yaşı 30-u keçmiş gözəlçələri<font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/sport/92312-hindistanin-en-varlilari-arasinda-yegane-tennisci">Hindistanın ən varlıları  arasında yeganə tennisçi<font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/interesting/92314-debi-mueyyenlesdirenler-ve-ya-ona-qarsi-cixanlar">Dəbi müəyyənləşdirənlər və ya ona qarşı çıxanlar<font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/show/92323-elza-seyidcahanin-ailesi-qezaya-dusdu-gucle-qani-saxladiq">Elza Seyidcahanın ailəsi qəzaya düşdü: "Güclə qanı saxladıq"</a>
                    </li>
                        </ul>
            </aside>
    </div>
</div>

<footer id="alt">
    <div class="bilgi">
        <div class="border"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="general">
<!--                        <div class="satir"><a class="logo" href="/"><em></em></a></div>-->

                        <div class="col-xs-6">
                            <p>
                                <a href="http://common.atv.az/rss/" style="color: #CCCCCC">Rss</a> |
                                <a href="az/adv" style="color: #CCCCCC">Reklam</a> |
                                <a href="az/contact" style="color: #CCCCCC">Əlaqə</a></p>
                            <p>(c) Atv 2018</p>
                        </div>
                        <div class="col-xs-6" style="text-align: right">
                            <a href="http://www.alexa.com/siteinfo/atv.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=atv.az"></script></a>
                        </div>
                        <div class="clearfix">&nbsp;</div>
                    </div>

                </div>
            </div>
        </div>
    </div>

</footer>

<a class="yukariCik" title="">
    <i class="fa fa-chevron-up"></i>
</a>

</section>


</body>
</html>
