<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/html"
      xml:lang="en" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <base href="http://news.atv.az/" />

    <title>Kanalizasiya lyukuna yıxıldı - Donmaqda olan uşağı xilas etdi | ATV.az</title>
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="az" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
            <meta name="viewport" content="width=device-width,initial-scale=0.75,minimum-scale=0.3,maximum-scale=1" />
    <meta property="og:title" content="Kanalizasiya lyukuna yıxıldı - Donmaqda olan uşağı xilas etdi | ATV.az"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Kanalizasiya lyukuna yıxıldı - Donmaqda olan uşağı xilas etdi | ATV.az"/>
    <meta property="og:site_name" content="ATV.az"/>
        <meta property="og:image" content="http://img.atv.az/news/2017/12/photo_92287.jpg"/>
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="450" />
    <link rel="image_src" href="http://img.atv.az/news/2017/12/photo_92287.jpg" />
    <meta name="google-site-verification" content="ZLxh0ZO315YvL1XvuXDyhZZOlwwO8KUypc8ewi5GJIk" />
	<meta name="google-site-verification" content="G6-egOQQGXlzezA7FfHDuq_VKDmRf40i9GGB1oC8e8k" />
    <meta name="Copyright" content="© 2014 Netservice | www.netservice.az" />
    <meta http-equiv="Refresh" content="1800" />
    <meta name="propeller" content="2291aadf9b6fc63f55b548e54d209638" />
    <link rel="shortcut icon" href="images/favicon.ico" />
        <link href="http://common.atv.az/rss/" rel="alternate" type="application/rss+xml" title="RSS servisi" />
    <link href="css/bootstrap.min.css?v3.2.0-1" type="text/css" rel="stylesheet">
    <link href="css/font-awesome.min.css?v=4.2.0" rel="stylesheet" type="text/css" />

    <link href="css/mb.css?v=4" rel="stylesheet" type="text/css" />
    <link href="css/main.css?v=26" rel="stylesheet" type="text/css" />
    <link href="css/gallery.css" rel="stylesheet" type="text/css" />
    <link href="css/xeber1.css?v=6" rel='stylesheet' type='text/css' media='all' />
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <script type="text/javascript" src="js/adriver.core.2.js"></script>
    <style type="text/css">
        #desktop{ width: 988px !important;margin:0 auto;border-left: 1px #ccc solid;border-right: 1px #ccc solid;}
        .container { width: 978px !important;}
        #ust { min-width: 978px; }
        body { width: 100% !important; }
        footer#alt .bilgi { min-width: 980px !important; }
        .topmenu li { float: left;}
    </style>

    <script type="text/javascript" src="js/jquery-2.1.1.min.js?v2.1.1"></script>
    <script type="text/javascript" src="js/jquery.easing.1.3.js"></script>
    <script type="text/javascript" src="js/bootstrap.min.js?v3.2.0"></script>
    <script type="text/javascript" src='js/modernizr.custom.02630.js'></script>
    <script type="text/javascript" src="js/jquery.form.js?v=3.51.0"></script>
    <script type="text/javascript" src="js/messenger.min.js?v=1.4.1"></script>
    <script type="text/javascript" src="js/jquery.lazyload.min.js?v=1.9.3"></script>
    <script type="text/javascript" src="js/jquery.flexslider-min.js"></script>
    <script type="text/javascript" src="js/manshet.js"></script>
    <link rel="stylesheet" href="css/manshet.css?v=3" type="text/css" />

    <script type="text/javascript" src="js/jquery.slimscroll.min.js"></script>

    <script src="js/mb.js?v=3"></script>
    <script src="js/app.js?v=3"></script>

    <script type="text/javascript">
        $(document).ready(function() {
            var lastDate = '2017-12-31 15:54:00';
            lentRefresh(lastDate);

            $('.adult_yes').click(function(){
               $('.tp-overlay').fadeOut();
            });
            $('.adult_no').click(function(){
                window.location.href='/';
            });
        });
    </script>

    
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-55457482-1', 'auto');
        ga('send', 'pageview');

    </script>
</head>
<body>



<section id="desktop" class="">

<header id="ust">

    <div class="ustNav navbarUst">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">

                <ul class="nav navbar-nav topmenu pull-left" style="margin-left: 5px">
                    <li><a href="http://news.atv.az/" target="_blank" class="active"><em class="fa fa-pencil"></em> Xəbərlər</a></li>
                    <li><a href="http://tv.atv.az/" target="_blank"><em class="fa fa-play-circle-o"></em> TV</a></li>
                    <li><a href="http://photo.atv.az/" target="_blank" ><em class="fa fa-picture-o"></em> Foto</a></li>
                    <li><a href="http://video.atv.az/" target="_blank" ><em class="fa fa-film"></em> Video</a></li>
                    <li><a href="http://pay.atv.az/" target="_blank" ><em class="fa fa-credit-card"></em> Onlayn ödəniş</a></li>
                    <li class="dropdown">
                    <a href="/" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-building"></i> Haqqımızda <b class="fa fa-chevron-down"></b></a>
                    <ul class="dropdown-menu">
                        <li><a href="http://tv.atv.az/" target="_blank" ><em class="fa fa-video"></em> Telekanal haqqında</a></li>
                        <li><a href="http://tv.atv.az/" target="_blank" ><em class="fa fa-link"></em> Yayım tezlikləri</a></li>
                        <li><a href="http://feedback.atv.az/" target="_blank" ><em class="fa fa-envelope-o"></em> Əlaqə</a></li>
                    </ul>
                    </li>
                    <li><a href="http://tv.atv.az/az/program" target="_blank" ><strong><em class="fa fa-list-alt"></em> Həftəlik proqram</strong></a></li>
                </ul>

                <div class="gb-topbar pull-right">
                    <div class="top-in">
                        <div class="box-link1">
                                                        <a class="link-reg" href="http://106fm.az" title="" target="_blank"><i class="ico-topbar ico-106fm"></i>106fm.az</a>
                            <a class="link-reg" href="http://106-3fm.az" title="" target="_blank"><i class="ico-topbar ico-106-3fm"></i>106-3fm.az</a>
                            <a class="link-platform" href="http://atvplus.az" title="" target="_blank"><i class="ico-topbar ico-atv"></i>Atvplus</a></div>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>
<div class="logoBar">
    <div class="container">
        <div class="row">
            <div class="col-xs-2">
                <div class="logo">
                    <a href="az" title="">
                        <img src="images/logo.png?v=2" alt="" title="" width="100">
                    </a>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">
                        <div class="social clearfix">
                            <ul class="pull-left clearfix">
                                <li>
                                    <a href="https://www.facebook.com/AzadAzerbaijanTV" class="btn btn-social-icon *btn-facebook" target="_blank" title="">
                                        <i class="fa fa-facebook"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="btn btn-social-icon *btn-twitter" target="_blank" title="">
                                        <i class="fa fa-twitter"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="btn btn-social-icon btn-google" target="_blank" title="">
                                        <i class="fa fa-google"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://common.atv.az/rss/" class="btn btn-social-icon btn-rss last" target="_blank" title="">
                                        <i class="fa fa-rss"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    <div class="date">
                        1 Yanvar 2018  <br/><b>Bazar ert&#601;si</b>                    </div>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">
                    <div class="live">
                        <a target="_blank" href="http://tv.atv.az/live">Canlı izlə</a>
                    </div>
                    <div class="mobile">
                        <a target="_blank" href="https://www.instagram.com/atv.az_official/"><strong>INSTAGRAM</strong></a>
                    </div>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">
                    <div class="apps">
                        <a target="_blank" href="https://itunes.apple.com/">
                            <img src="images/app_store_badge.svg?1" height="34">
                        </a>
                        <a target="_blank" href="https://play.google.com/store/apps/details?id=com.atv.atvaz">
                            <img src="images/google_play_badge.svg?1" height="34">
                        </a>
                    </div>
                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-left header">

                    <div class="weather">
                        <a href="az/weather"> Hava: <span id="weather"></span></a>
                    </div>
                    <script type="text/javascript">
                        <!--$('#weather').html('<img src="images/loader.gif" />').load('include.php?lang=az&action=weather');-->
                    </script>
                    <div class="sendnews">
                        <a href="http://feedback.atv.az/" target="_blank"> Bizə xəbər yolla</a>
                    </div>

                </div>
            </div>
            <div class="col-xs-2">
                <div class="pull-right header">
                    <a href="/az/top15&web=1"><img src="https://4.bp.blogspot.com/-3sbWqG9C-ns/WWYFwueSjcI/AAAAAAAABTk/4uebtZ1KSns8kI6H7KJNj-R7dc8pKkLvgCLcBGAs/w1200-h630-p-k-no-nu/top15.jpg" style="margin-top: 10px;border-radius:9px; width: 150px" /></a>
                                    </div>
            </div>



        </div>
    </div>
</div>

<div class="yamm navbar navbarSiyah navbar-static-top" role="navigation">
    <div class="container">

        <div class="navbar-header pull-left" style="margin-right: 10px;">
            <a class="navbar-brand navLogo hidden" href="/" title="">
                <span class="label label-info">Title</span>
            </a>
        </div>
        <!-- <div class="navbar-collapse collapse"> -->

        <ul class="nav navbar-nav topmenu pull-left">
            <li class="navAnaSayfa"><a href="/" ><i class="fa fa-home"></i></a></li>
                <li><a href="az/politics">Siyasət</a></li>
                    <li><a href="az/economy">İqtisadiyyat</a></li>
                    <li><a href="az/social">Cəmiyyət</a></li>
                    <li><a href="az/event">Hadisə</a></li>
                    <li><a href="az/world">Dünya</a></li>
                    <li><a href="az/culture">Mədəniyyət</a></li>
                    <li><a href="az/show">Şou-biznes</a></li>
                    <li><a href="az/sport">İdman</a></li>
                    <li><a href="az/tech">Texnologiya</a></li>
                    <li><a href="az/health">Sağlamlıq</a></li>
                    <li><a href="az/interesting">Maraqlı</a></li>
                    <li><a href="az/interview">Müsahibə</a></li>
                </ul>
        <ul class="nav navbar-nav pull-right">
            <li id="navbar-search">
                <a href="javascript:;"><i class="fa fa-search"></i></a>
                <div class="hidden" id="navbar-search-box">
                    <div class="input-group">
                        <form methot="get" action="/" role="search" class="input-group">
                            <input type="hidden" name="cat" value="search">
                            <input name="text" type="text" class="form-control" placeholder="">
                            <input type="hidden" name="cx" value="005943032525959190534:sctvwpa4jpc">
                            <input type="hidden" name="sort" id="sort" value="date-sdate:d" />
                            <span class="input-group-btn">
                                <button class="btn btn-primary" type="submit"><em class="fa fa-search"></em></button>
                            </span>
                        </form>
                    </div>
                </div>
            </li>
        </ul>
        <!--</div><!--/.nav-collapse -->
    </div>
</div>
</header>


<div class="container" style="margin-bottom: 20px">
    <div class="row">
        <section class="col-xs-8">
            
        <div class="kutu yazi_list icerik">
            
            <div class="ayrac">
                <div class="padded10">
                <article>
                    <h1 style="margin-top: 10px">Kanalizasiya lyukuna yıxıldı<font color='red'> - Donmaqda olan uşağı xilas etdi</font></h1>
                                        <div class="clearfix"></div>
                </article>
                </div>
            </div>
            <div class="ayrac " style="display: block">
            <div class="padded10">
                <div class="row">
                    <div class="col-xs-4">
                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) return;
                                js = d.createElement(s); js.id = id;
                                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=999199316758228";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                        <div style="float:left;width:90px;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div></div>
                        <div style="float:left;width:90px;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="atv">Tweet</a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
                    </div>
                    <div class="col-xs-8 ">
                        <span class="pull-right"><i class="fa fa-folder-o"></i> <a href="az/world" >Dünya</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<i class="fa fa-clock-o"></i> 29.12.2017 16:16</span>
                    </div>
                </div>
            </div>
            </div>
            <div class="ayrac">
                <div class="padded10">
                    <article>
                                                    <img class="image lazy" src="http://img.atv.az/news/2017/12/photo_92287.jpg" alt="" style="width: 100%;border:2px solid #ddd; padding:2px;margin: 5px 10px 10px 0;clear: both;"/>
                                                    
                        <div class="newsContent">
                                                                                    <p>
	<strong>Rusiyada qapağı açıq olan lyuka yıxılan qadın donmaqda olan uşağı xilas etməklə gündəmə gəlib.&nbsp;</strong></p>
<p>
	<a href="http://news.atv.az/" target="_blank">ATV.az</a> İzvestiya-ya istinadən xəbər verir ki, hadisə Tatrıstanın Çermşan rayonunda baş verib. Üstü qarla örtülən ağzıaçıq lyuku görməyən qadın dəlikdən aşağı yıxılır. Ayaqları və çanağı ciddi zədə alan yaşlı qadın ətrafa nəzər salarkən nəyinsə tərpəndiyini görür. Əvvəlcə qorxan xanım sonradan tərpənənin oğlan uşağı olduğunu anlayır. Onun harayına gələn insanlar bir gün əvvəl açıq lyukdan yıxılan donmuş 9 yaşlı balacanı və özünü xilas edirlər. Balacanın vəziyyətinin yaxşılığa doğru getdiyi bildirilir.</p>
<p>
	<strong><a href="http://news.atv.az/" target="_blank">ATV.az</a></strong></p>                        </div>

                                                                        
                        <div class="clearfix"></div>

                                                <br/>
                        <p style="text-align: justify;font-size:18px;color: rgb(255, 0, 0);">
                            <strong>Bu xəbərləri də oxu</strong>
                        </p>
                                                    <p style="font-size:18px;">
                                <a href="az/no-comment/92317-en-cazibeli-qar-qizlari" style="color: rgb(0, 0, 255);">Ən cazibəli Qar qızları<font color=red> - FOTOLAR</font></a>
                            </p>
                                                        <p style="font-size:18px;">
                                <a href="az/world/92305-160-milyon-dollara-gore-13275-il-hebs-cezasi-aldi" style="color: rgb(0, 0, 255);"><strong>160 milyon dollara görə 13275 il həbs cəzası aldı</strong></a>
                            </p>
                                                        <p style="font-size:18px;">
                                <a href="az/economy/92304-azerbaycan-gurcustanin-tebii-qaza-olan-ehtiyacinin-9965-ni-odeyecek" style="color: rgb(0, 0, 255);"><strong>Azərbaycan Gürcüstanın təbii qaza olan ehtiyacının 99,65%-ni ödəyəcək</strong></a>
                            </p>
                            
                        

                    </article>
                </div>
            </div>
            <div class="ayrac " style="display: block">
                <div class="row">
                    <div class="col-xs-4">
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e6ecdf521ce2da2" async="async"></script>
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                        <div class="addthis_sharing_toolbox" style="float: left;"></div>
                    </div>
                    <div class="col-xs-8 textIst">
                        <div class="row">
                            <div class="col-xs-7 ortala">
                                <i class="fa fa-eye"></i> <strong>Oxunma sayı:</strong> <span id="hit"></span>
                            </div>
                            <div class="col-xs-5 textSag" id="numReaders">
                                <div id="numReaders"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="ayrac">
                <div class="padded10">
                    <span class="pull-left">
                    </span>
                    <span class="pull-right"><strong><a href="javascript: none" id="errorNotice">Səhvlər barədə məlumat ver</a></strong> | <strong><a href="http://feedback.atv.az/" target="_blank">Bizə xəbər yolla</a></strong></span>
                    <div class="clearfix"></div>
                </div>
            </div>

            <form class="b-form" method="post" id="contact_form" style="display: none">
                <div class="ayrac">
                    <div class="padded10">
                <input type="hidden" name="news_id" value="92287-kanalizasiya-lyukuna-yixildi"/>
                <input type="hidden" name="news_title" value="Kanalizasiya lyukuna yıxıldı&lt;font color='red'&gt; - Donmaqda olan uşağı xilas etdi&lt;/font&gt;"/>
                <input type="hidden" name="news_url" value="news.atv.az/az/world/92287-kanalizasiya-lyukuna-yixildi"/>
                <div class="b-form-i">
                    <p class="b-notice">Bu form vasitəsilə siz oxuduğunuz xəbərdə səhv olduğu barədə bizi məlumatlandıra bilərsiniz.</p>
                    <div class="b-notice" id="contact_results"></div>
                    <div id="contact_body">
                        <fieldset class="b-form-set">
                            <label class="field-h" for="name">Ad, soyad:<em class="red">*</em></label>
                            <div class="field-s"><input name="name" class="i-p" id="name" type="text" required="true"/></div>
                        </fieldset>
                        <fieldset class="b-form-set">
                            <label class="field-h" for="email">Elektron ünvan:<em class="red">*</em></label>
                            <div class="field-s"><input name="email" class="i-p" id="email" type="email" required="true"/></div>
                        </fieldset>
                        <fieldset class="b-form-set">
                            <label class="field-h" for="phone">Telefon:</label>
                            <div class="field-s"><input name="phone" class="i-p" id="phone" type="text"/></div>
                        </fieldset>
                        <fieldset class="b-form-set">
                            <label class="field-h" for="message">Məlumat:<em class="red">*</em></label>
                            <div class="field-s">
                                <textarea class="t-a" name="message" cols="30" rows="10" required="true"></textarea>
                            </div>
                        </fieldset>
                        <div class="b-form-bottom">
                            <input name="submit" value="Göndərmək" class="button" type="button" id="submit_btn"/>
                        </div>
                    </div>
                </div>
                    </div>
                </div>
            </form>
            <script type="text/javascript">
                $(document).ready(function() {

                    $.post('ajax.php', {action:'hit',news_id:'92287'},function(res){
                        $('#hit').html(res);
                    });

                    $('#numReaders').load('include.php?lang=az&action=num_readers');
                    setInterval(function(){
                        $('#numReaders').load('include.php?lang=az&action=num_readers');
                    }, 60000);

                    $('#errorNotice').click(function(){
                        $('#contact_form').slideToggle("slow");
                    });

                    $("#submit_btn").click(function() {

                        var proceed = true;
                        //simple validation at client's end
                        //loop through each field and we simply change border color to red for invalid fields
                        $("#contact_form input[required=true], #contact_form textarea[required=true]").each(function(){
                            $(this).css('border','1px solid green');
                            if(!$.trim($(this).val())){ //if this field is empty
                                $(this).css('border','1px solid red'); //change border color to red
                                proceed = false; //set do not proceed flag
                            }
                            //check invalid email
                            var email_reg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
                            if($(this).attr("type")=="email" && !email_reg.test($.trim($(this).val()))){
                                $(this).css('border','1px solid red'); //change border color to red
                                proceed = false; //set do not proceed flag
                            }
                        });

                        if(proceed) //everything looks good! proceed...
                        {
                            //get input field values data to be sent to server
                            post_data = {
                                'action'        : 'mistakes',
                                'news_id'       : $('input[name=news_id]').val(),
                                'news_title'    : $('input[name=news_title]').val(),
                                'news_url'      : $('input[name=news_url]').val(),
                                'name'          : $('input[name=name]').val(),
                                'email'         : $('input[name=email]').val(),
                                'phone'         : $('input[name=phone]').val(),
                                //'subject'     : $('select[name=subject]').val(),
                                'message'       : $('textarea[name=message]').val()
                            };

                            //Ajax post data to server
                            $.post('ajax.php', post_data, function(response){
                                if(response.type == 'error'){ //load json data from server and output message
                                    output = '<div class="error">'+response.text+'</div>';
                                }else{
                                    output = '<div class="success">'+response.text+'</div>';
                                    //reset values in all input fields
                                    $("#contact_form  input[required=true], #contact_form textarea[required=true]").val('');
                                    $("#contact_form #contact_body").slideUp(); //hide form after success
                                }
                                $("#contact_form #contact_results").hide().html(output).slideDown();
                            }, 'json');
                        }
                    });

                    //reset previously set border colors and hide all message on .keyup()
                    $("#contact_form  input[required=true], #contact_form textarea[required=true]").keyup(function() {
                        $(this).css('border','1px solid green');
                        $("#result").slideUp();
                    });
                });
            </script>
        </div>

        <div class="eklentiAltReklam ortala marginbottom20"></div>

        
        <div style="margin-bottom: 10px;margin-top: 10px;">
            <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="632" height="102" title="FLASH">
                <param name="movie" value="http://common.atv.az/adv/atvplus.swf">
                <param name="quality" value="high">
                <embed src="http://common.atv.az/adv/atvplus.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="632" height="102"></embed>
            </object>
        </div>

        <div class="eklentiAltReklam ortala marginbottom20"></div>

        
                        <h4 class="yazi_kategori_baslik">
                    <span>Oxşar xəbərlər</span>
                </h4>

                <div class="kutu">
                    <div class="list-group">
                                                    <a href="az/event/52471-korpe-usaq-qapini-acib-asfalta-yixildi" title="" class="list-group-item">
                                Körpə uşaq qapını açıb asfalta yıxıldı<font color='red'> - Şossedə dəhşət</font><font color=red> - VİDEO</font>                            </a>
                                                    <a href="az/world/35498-cesur-adam-binadan-yixilan-usagi-xilas-etdi" title="" class="list-group-item">
                                Cəsur adam binadan yıxılan uşağı xilas etdi<font color=red> - VİDEO</font>                            </a>
                                                    <a href="az/event/11911-9-yasli-usaq-kanalizasiyani-partlatdi" title="" class="list-group-item">
                                9 yaşlı uşaq kanalizasiyanı partlatdı<font color='red'> - Böyük şəhər iflic oldu-VİDEO</font><font color=red> - VİDEO</font>                            </a>
                                                    <a href="az/event/16118-usaqlar-kanalizasiyani-bele-partlatdi" title="" class="list-group-item">
                                Uşaqlar kanalizasiyanı belə partlatdı<font color=red> - VİDEO</font>                            </a>
                                                    <a href="az/show/44016-nehayet-balacaliqdan-esitdiyimiz" title="" class="list-group-item">
                                Nəhayət, balacalıqdan eşitdiyimiz<font color='red'> - "xalqın uşağı" tapıldı</font><font color=red> - VİDEO</font>                            </a>
                                                    <a href="az/event/58639-fhn-azyasli-usagi-xilas-etdi" title="" class="list-group-item">
                                FHN azyaşlı uşağı xilas etdi<font color='red'> - Bakıda</font>                            </a>
                                                    <a href="az/event/36558-sevgilisini-xilas-etmek-istedi" title="" class="list-group-item">
                                Sevgilisini xilas etmək istədi<font color='red'> - Başına gələnə baxın</font><font color=red> - VİDEO</font><font color=red> - FOTOLAR</font>                            </a>
                                                    <a href="az/world/38944-polislerin-ordek-balalarini-xilas-etdiyi-o-an" title="" class="list-group-item">
                                Polislərin ördək balalarını xilas etdiyi o an<font color=red> - VİDEO</font>                            </a>
                                            </div>
                </div>

                <div class="eklentiAltReklam ortala marginbottom20"></div>
            
                <section class="eklentiAnaSayfaKategoriler">

        <section class="kategoriList_1">
        <h4 class="yazi_kategori_baslik">
            <a href="az/world" style="text-decoration: none">Dünya</a>
        </h4>
        <div class="row">
                    <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92301-mektebli-qizin-cesareti">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92301-mektebli-qizin-cesareti" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92301.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">30.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92301-mektebli-qizin-cesareti" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92301-mektebli-qizin-cesareti" title="">
                                Məktəbli qızın cəsarəti<font color='red'> - Müəlliminə eşq elan etdi</font><font color=red> - VİDEO</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92324-albaniya-telekanalindan-maraqli-addim">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92324-albaniya-telekanalindan-maraqli-addim" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92324.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">30.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92324-albaniya-telekanalindan-maraqli-addim" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92324-albaniya-telekanalindan-maraqli-addim" title="">
                                Albaniya telekanalından maraqlı addım<font color='red'> - Xəbərlərə marağı artırmaq üçün bu yola əl atdılar</font><font color=red> - VİDEO</font><font color=red> - FOTOLAR</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92319-pitonla-yatan-qiz">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92319-pitonla-yatan-qiz" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92319.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">30.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92319-pitonla-yatan-qiz" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92319-pitonla-yatan-qiz" title="">
                                Pitonla yatan qız<font color='red'> - Sürünən qəfildən arıqlamağa başladı</font><font color=red> - FOTOLAR</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92318-kanadada-buz-yagisi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92318-kanadada-buz-yagisi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92318.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">30.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92318-kanadada-buz-yagisi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92318-kanadada-buz-yagisi" title="">
                                Kanadada buz yağışı<font color='red'> - 60 min nəfər işıqsız qaldı</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92307-ordu-mulki-vetendaslari-hedefe-aldi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92307-ordu-mulki-vetendaslari-hedefe-aldi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92307.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">30.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92307-ordu-mulki-vetendaslari-hedefe-aldi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92307-ordu-mulki-vetendaslari-hedefe-aldi" title="">
                                Ordu mülki vətəndaşları hədəfə aldı<font color='red'> - Bölgəyə bir gün ərzində 200-ə qədər mərmi atıldı</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92305-160-milyon-dollara-gore-13275-il-hebs-cezasi-aldi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92305-160-milyon-dollara-gore-13275-il-hebs-cezasi-aldi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92305.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">30.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92305-160-milyon-dollara-gore-13275-il-hebs-cezasi-aldi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92305-160-milyon-dollara-gore-13275-il-hebs-cezasi-aldi" title="">
                                <strong>160 milyon dollara görə 13275 il həbs cəzası aldı</strong>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92306-iranda-etirazlar-bas-qaldirdi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92306-iranda-etirazlar-bas-qaldirdi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92306.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">30.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92306-iranda-etirazlar-bas-qaldirdi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92306-iranda-etirazlar-bas-qaldirdi" title="">
                                Iranda etirazlar baş qaldırdı<font color='red'> - Narazı insanlar yoxsulluqdan şikayətlənir</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92303-sankt-peterburq-terrorunun-teferruatlari">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92303-sankt-peterburq-terrorunun-teferruatlari" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92303.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">30.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92303-sankt-peterburq-terrorunun-teferruatlari" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92303-sankt-peterburq-terrorunun-teferruatlari" title="">
                                Sankt-Peterburq terrorunun təfərrüatları<font color='red'> - İŞİD məsuliyyəti üzərinə götürdü</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92302-abs-donur">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92302-abs-donur" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92302.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">30.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92302-abs-donur" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92302-abs-donur" title="">
                                ABŞ donur<font color='red'> - Kəskin soyuqlar ölümlərə səbəb oldu</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92298-rus-generalindan-abs-a-agir-ittiham">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92298-rus-generalindan-abs-a-agir-ittiham" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92298.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">29.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92298-rus-generalindan-abs-a-agir-ittiham" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92298-rus-generalindan-abs-a-agir-ittiham" title="">
                                Rus generalından ABŞ-a ağır ittiham                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92294-terrorun-qarsisini-heyatlari-bahasina-aldilar">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92294-terrorun-qarsisini-heyatlari-bahasina-aldilar" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92294.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">29.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92294-terrorun-qarsisini-heyatlari-bahasina-aldilar" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92294-terrorun-qarsisini-heyatlari-bahasina-aldilar" title="">
                                Terrorun qarşısını həyatları bahasına aldılar<font color='red'> - İki polis əməkdaşı həlak oldu</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92292-rusiya-bu-muqavileni-pozur">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92292-rusiya-bu-muqavileni-pozur" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92292.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">29.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92292-rusiya-bu-muqavileni-pozur" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92292-rusiya-bu-muqavileni-pozur" title="">
                                "Rusiya bu müqaviləni pozur"<font color='red'> - ABŞ-dan ittiham</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92291-rusiya-sefirinin-olumunde-gunahlandirilan-daha-bir-sexs-hebs-edildi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92291-rusiya-sefirinin-olumunde-gunahlandirilan-daha-bir-sexs-hebs-edildi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92291.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">29.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92291-rusiya-sefirinin-olumunde-gunahlandirilan-daha-bir-sexs-hebs-edildi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92291-rusiya-sefirinin-olumunde-gunahlandirilan-daha-bir-sexs-hebs-edildi" title="">
                                <strong>Rusiya səfirinin ölümündə günahlandırılan daha bir şəxs həbs edildi</strong>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        <div class="col-xs-6">
            <div class="yazi_list kutu" data-link="az/world/92287-kanalizasiya-lyukuna-yixildi">
                <div class="row">
                    <div class="yazi_list_img_genislik col-xs-4">
                        <a href="az/world/92287-kanalizasiya-lyukuna-yixildi" title="">
                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92287.jpg" alt="" width="120" height="80" style="height: 60px">
                            <div class="label label-info">29.12.2017</div>
                        </a>
                        <div class="yazi_cover"></div>
                        <a href="az/world/92287-kanalizasiya-lyukuna-yixildi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                        </a>
                    </div>
                    <div class="col-xs-8">
                        <p class="baslik" style="height: 44px">
                            <a href="az/world/92287-kanalizasiya-lyukuna-yixildi" title="">
                                Kanalizasiya lyukuna yıxıldı<font color='red'> - Donmaqda olan uşağı xilas etdi</font>                            </a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
                        </div>
        </section>
        </section>
                <div class="eklentiAltReklam ortala marginbottom20"></div>

        <section class="eklentiAnaSayfaKategoriler">

            <section class="kategoriKutu">
                <h4 class="yazi_kategori_baslik"><a href="" title="REDAKTORUN SEÇİMİ">REDAKTORUN SEÇİMİ</a></h4>
                <div class="row">
                    <!--cat-->
                                                    <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/economy/92304-azerbaycan-gurcustanin-tebii-qaza-olan-ehtiyacinin-9965-ni-odeyecek">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/economy/92304-azerbaycan-gurcustanin-tebii-qaza-olan-ehtiyacinin-9965-ni-odeyecek" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92304.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/economy/92304-azerbaycan-gurcustanin-tebii-qaza-olan-ehtiyacinin-9965-ni-odeyecek" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/economy/92304-azerbaycan-gurcustanin-tebii-qaza-olan-ehtiyacinin-9965-ni-odeyecek" title="">
                                                <strong>Azərbaycan Gürcüstanın təbii qaza olan ehtiyacının 99,65%-ni ödəyəcək</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/social/92284-nazim-abdullayev-qarabagi-dagilmaga-biz-qoymadiq">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/social/92284-nazim-abdullayev-qarabagi-dagilmaga-biz-qoymadiq" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92284.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/social/92284-nazim-abdullayev-qarabagi-dagilmaga-biz-qoymadiq" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/social/92284-nazim-abdullayev-qarabagi-dagilmaga-biz-qoymadiq" title="">
                                                <strong>Nazim Abdullayev: “Qarabağ”ı dağılmağa biz qoymadıq” - FOTOLAR</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/sport/92275-kristianu-ronaldudan-sok-aciqlama">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/sport/92275-kristianu-ronaldudan-sok-aciqlama" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92275.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/sport/92275-kristianu-ronaldudan-sok-aciqlama" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/sport/92275-kristianu-ronaldudan-sok-aciqlama" title="">
                                                Kriştianu Ronaldudan şok açıqlama<font color='red'> - “Tarixin ən yaxşısı Messidir, mükafatı qaytarıram”</font>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/no-comment/92245-fotoqraflarin-pesekar-el-isleri">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/no-comment/92245-fotoqraflarin-pesekar-el-isleri" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92245.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/no-comment/92245-fotoqraflarin-pesekar-el-isleri" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/no-comment/92245-fotoqraflarin-pesekar-el-isleri" title="">
                                                <strong>Fotoqrafların peşəkar əl işləri - FOTOLAR</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/politics/92204-qeterin-azerbaycandaki-sefiri30-ilden-artiqdir-ki-realin-perestiskariyam">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/politics/92204-qeterin-azerbaycandaki-sefiri30-ilden-artiqdir-ki-realin-perestiskariyam" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92204.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/politics/92204-qeterin-azerbaycandaki-sefiri30-ilden-artiqdir-ki-realin-perestiskariyam" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/politics/92204-qeterin-azerbaycandaki-sefiri30-ilden-artiqdir-ki-realin-perestiskariyam" title="">
                                                <strong>Qətərin Azərbaycandakı səfiri:“30 ildən artıqdır ki, “Real”ın pərəstişkarıyam” - FOTOLAR</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/social/92153-azerbaycanda-yasayis-minimumu-artirildi">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/social/92153-azerbaycanda-yasayis-minimumu-artirildi" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92153.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/social/92153-azerbaycanda-yasayis-minimumu-artirildi" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/social/92153-azerbaycanda-yasayis-minimumu-artirildi" title="">
                                                <strong>Azərbaycanda yaşayış minimumu artırıldı</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/politics/92114-prezident-ilham-eliyev-2018-ci-ilin-dovlet-budcesini-tesdiqleyib">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/politics/92114-prezident-ilham-eliyev-2018-ci-ilin-dovlet-budcesini-tesdiqleyib" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92114.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/politics/92114-prezident-ilham-eliyev-2018-ci-ilin-dovlet-budcesini-tesdiqleyib" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/politics/92114-prezident-ilham-eliyev-2018-ci-ilin-dovlet-budcesini-tesdiqleyib" title="">
                                                <strong>Prezident İlham Əliyev 2018-ci ilin dövlət büdcəsini təsdiqləyib</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                                            <div class="col-xs-3">
                                    <div class="yazi_list kutu" data-link="az/world/92094-moskvada-avtobus-surucusu-piyada-kecidini-darmadagin-etdi">
                                        <div class="yazi_list_img_genislik">
                                            <a href="az/world/92094-moskvada-avtobus-surucusu-piyada-kecidini-darmadagin-etdi" title="">
                                                <img class="lazy" data-original="http://img.atv.az/news/2017/12/photo_92094.jpg" alt="" width="120" height="80" style="width:100%; height:100px">
                                            </a>
                                            <div class="yazi_cover"></div>
                                            <a href="az/world/92094-moskvada-avtobus-surucusu-piyada-kecidini-darmadagin-etdi" title="">
                                            <span class="yazi_cover_icon ortala">
                                                <i class="fa fa-standart"></i>
                                            </span>
                                            </a>
                                        </div>
                                        <p class="baslik">
                                            <a href="az/world/92094-moskvada-avtobus-surucusu-piyada-kecidini-darmadagin-etdi" title="">
                                                <strong>Moskvada avtobus sürücüsü piyada keçidini  darmadağın etdi - ölənlər və yaralananlar var - VİDEO</strong>                                            </a>
                                        </p>
                                    </div>
                                </div>
                                            </div>
            </section>
        </section>

        <div class="eklentiAltReklam ortala marginbottom20"></div>

        <div class="row">
            <div class="col-xs-6">
                                    <section class="eklentiAnaSayfaKategoriler">

                        <section class="kategoriList_1">
                            <h4 class="yazi_kategori_baslik">
                                <a href="az/world" style="text-decoration: none">İndi oxunanlar</a>
                            </h4>
                            <div class="row">
                                                                        <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/world/92219-guclu-qar-sebebinden-britaniyanin-bir-hissesi-elektrik-enerjisiz-qalib" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/92219-guclu-qar-sebebinden-britaniyanin-bir-hissesi-elektrik-enerjisiz-qalib" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92219.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">27.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/92219-guclu-qar-sebebinden-britaniyanin-bir-hissesi-elektrik-enerjisiz-qalib" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/92219-guclu-qar-sebebinden-britaniyanin-bir-hissesi-elektrik-enerjisiz-qalib" title="">
                                                                Güclü qar səbəbindən Britaniyanın bir hissəsi elektrik enerjisiz qalıb                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/world/92232-italiyanin-daxili-isler-naziri-2018-ci-ilde-avropaya-10-mine-yaxin-qacqin-kocurulecek" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/92232-italiyanin-daxili-isler-naziri-2018-ci-ilde-avropaya-10-mine-yaxin-qacqin-kocurulecek" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92232.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">27.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/92232-italiyanin-daxili-isler-naziri-2018-ci-ilde-avropaya-10-mine-yaxin-qacqin-kocurulecek" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/92232-italiyanin-daxili-isler-naziri-2018-ci-ilde-avropaya-10-mine-yaxin-qacqin-kocurulecek" title="">
                                                                İtaliyanın daxili işlər naziri: 2018-ci ildə Avropaya 10 minə yaxın qaçqın köçürüləcək                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/world/92215-ermenistanda-qatil-herbci-hebs-olunub" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/92215-ermenistanda-qatil-herbci-hebs-olunub" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92215.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">27.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/92215-ermenistanda-qatil-herbci-hebs-olunub" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/92215-ermenistanda-qatil-herbci-hebs-olunub" title="">
                                                                <strong>Ermənistanda qatil hərbçi həbs olunub</strong>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/world/92319-pitonla-yatan-qiz" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/92319-pitonla-yatan-qiz" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92319.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">30.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/92319-pitonla-yatan-qiz" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/92319-pitonla-yatan-qiz" title="">
                                                                Pitonla yatan qız<font color='red'> - Sürünən qəfildən arıqlamağa başladı</font><font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/show/92205-roya-aygunu-mehkemeye-verdi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/show/92205-roya-aygunu-mehkemeye-verdi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92205.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">27.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/show/92205-roya-aygunu-mehkemeye-verdi" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/show/92205-roya-aygunu-mehkemeye-verdi" title="">
                                                                Röya Aygünü məhkəməyə verdi<font color='red'> - Qalmaqal böyüyür</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="col-xs-12">
                                            <div class="yazi_list kutu" data-link="az/show/92323-elza-seyidcahanin-ailesi-qezaya-dusdu-gucle-qani-saxladiq" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/show/92323-elza-seyidcahanin-ailesi-qezaya-dusdu-gucle-qani-saxladiq" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92323.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">30.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/show/92323-elza-seyidcahanin-ailesi-qezaya-dusdu-gucle-qani-saxladiq" title="">
                                                        <span class="yazi_cover_icon ortala">
                                                            <i class="fa fa-standart"></i>
                                                        </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/show/92323-elza-seyidcahanin-ailesi-qezaya-dusdu-gucle-qani-saxladiq" title="">
                                                                Elza Seyidcahanın ailəsi qəzaya düşdü: "Güclə qanı saxladıq"                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                                                </div>
                        </section>
                    </section>
                            </div>
            <div class="col-xs-6">
                                    <section class="eklentiAnaSayfaKategoriler">

                        <section class="kategoriList_1">
                            <h4 class="yazi_kategori_baslik">
                                <a href="az/world" style="text-decoration: none">Həftənin çox oxunanları</a>
                            </h4>
                                                                            <div class="yazi_list kutu" data-link="az/world/92319-pitonla-yatan-qiz" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/92319-pitonla-yatan-qiz" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92319.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">30.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/92319-pitonla-yatan-qiz" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/92319-pitonla-yatan-qiz" title="">
                                                                Pitonla yatan qız<font color='red'> - Sürünən qəfildən arıqlamağa başladı</font><font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/world/92324-albaniya-telekanalindan-maraqli-addim" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/world/92324-albaniya-telekanalindan-maraqli-addim" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92324.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">30.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/world/92324-albaniya-telekanalindan-maraqli-addim" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/world/92324-albaniya-telekanalindan-maraqli-addim" title="">
                                                                Albaniya telekanalından maraqlı addım<font color='red'> - Xəbərlərə marağı artırmaq üçün bu yola əl atdılar</font><font color=red> - VİDEO</font><font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/sport/92275-kristianu-ronaldudan-sok-aciqlama" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/sport/92275-kristianu-ronaldudan-sok-aciqlama" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92275.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">29.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/sport/92275-kristianu-ronaldudan-sok-aciqlama" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/sport/92275-kristianu-ronaldudan-sok-aciqlama" title="">
                                                                Kriştianu Ronaldudan şok açıqlama<font color='red'> - “Tarixin ən yaxşısı Messidir, mükafatı qaytarıram”</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/sport/92278-qirgizistanli-kikbokscudan-inanilmaz-reaksiya-matrisa-filmindeki-tryuku-tekrarladi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/sport/92278-qirgizistanli-kikbokscudan-inanilmaz-reaksiya-matrisa-filmindeki-tryuku-tekrarladi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92278.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">29.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/sport/92278-qirgizistanli-kikbokscudan-inanilmaz-reaksiya-matrisa-filmindeki-tryuku-tekrarladi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/sport/92278-qirgizistanli-kikbokscudan-inanilmaz-reaksiya-matrisa-filmindeki-tryuku-tekrarladi" title="">
                                                                Qırğızıstanlı kikboksçudan inanılmaz reaksiya  “Matrisa” filmindəki tryuku təkrarladı<font color='red'> - “Matrisa” filmindəki tryuku təkrarladı</font><font color=red> - VİDEO</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/interesting/92112-gozelliyine-gore-seudiyye-erebistanindan-qovulan-kisi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/interesting/92112-gozelliyine-gore-seudiyye-erebistanindan-qovulan-kisi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92112.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">25.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/interesting/92112-gozelliyine-gore-seudiyye-erebistanindan-qovulan-kisi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/interesting/92112-gozelliyine-gore-seudiyye-erebistanindan-qovulan-kisi" title="">
                                                                Gözəlliyinə görə Səudiyyə Ərəbistanından qovulan kişi<font color='red'> - yaraşığı ilə qadınları yoldan çıxarırmış</font><font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                                                <div class="yazi_list kutu" data-link="az/social/92209-istanbul-baki-aviareysinde-sok-yasandi" style="min-height: 62px!important">
                                                <div class="row">
                                                    <div class="yazi_list_img_genislik col-xs-4">
                                                        <a href="az/social/92209-istanbul-baki-aviareysinde-sok-yasandi" title="">
                                                            <img class="lazy img-responsive" data-original="http://img.atv.az/news/2017/12/photo_92209.jpg" alt="" width="120" height="80" style="height: 60px">
                                                            <div class="label label-info">27.12.2017</div>
                                                        </a>
                                                        <div class="yazi_cover"></div>
                                                        <a href="az/social/92209-istanbul-baki-aviareysinde-sok-yasandi" title="">
                                <span class="yazi_cover_icon ortala">
                                    <i class="fa fa-standart"></i>
                                </span>
                                                        </a>
                                                    </div>
                                                    <div class="col-xs-8">
                                                        <p class="baslik" style="height: auto">
                                                            <a href="az/social/92209-istanbul-baki-aviareysinde-sok-yasandi" title="">
                                                                İstanbul-Bakı aviareysində şok yaşandı<font color='red'> - sərnişinin cinsiyyət orqanından 427 həb çıxarıldı</font><font color=red> - FOTOLAR</font>                                                            </a>
                                                        </p>
                                                    </div>
                                                </div>
                                            </div>
                                                            </section>
                    </section>
                            </div>
        </div>
        <div class="eklentiAltReklam ortala marginbottom20"></div>


    
        </section>
                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-4 main-sidebar vertical-left-line ">
            
<section class="eklentiYeniEklenenler">
    <div class="kutu">
        <div class="panel panel-primary">
            <div class="panel-heading">
                <h4 class="panel-title">Xəbər xətti</h4>
            </div>
            <div class="list-group" id="lent" style="*height: 570px">
                <h3 align='center' style='margin-bottom:10px;'>31.12.2017</h3><div class="sep"></div>                            <a href="az/interesting/92179-2017-ci-ilin-en-maraqli-fotolari" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92179.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:54</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>2017-ci ilin ən maraqlı fotoları - FOTOLAR</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/anonslar/92321-atv-nin-bayram-tebrikleri" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92321.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:52</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ATV-nin bayram təbrikləri<font color='red'> - "Vicdan haqqı" serialının qəhrəmanlarından</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/92113-2018-ci-ilin-sac-duzumleri" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92113.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:13</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">2018-ci ilin saç düzümləri<font color='red'> - xanımların izləməsi məsləhətdir</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/anonslar/92266-atv-kulis" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92266.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">11:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">"ATV Kulis"<font color='red'> - Bir azdan - ATV-də</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/anonslar/92265-atv-maqazin-10larla" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92265.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">10:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">"ATV Maqazin 10larla"<font color='red'> - Bu gün- ATV-də</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                            <h3 align='center' style='margin-bottom:10px;'>30.12.2017</h3><div class="sep"></div>                            <a href="az/interesting/92330-gurcustandan-yunanistana-ucan-teyyareni-ildirim-vurub" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92330.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">23:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Gürcüstandan Yunanıstana uçan təyyarəni ildırım vurub</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/no-comment/92317-en-cazibeli-qar-qizlari" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92317.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">22:40</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Ən cazibəli Qar qızları<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/92314-debi-mueyyenlesdirenler-ve-ya-ona-qarsi-cixanlar" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92314.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">21:33</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Dəbi müəyyənləşdirənlər və ya ona qarşı çıxanlar<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/92329-temkin-xelilzade-qebelede" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92329.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">20:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Təmkin Xəlilzadə -"Qəbələ"də</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92301-mektebli-qizin-cesareti" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92301.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">19:25</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Məktəbli qızın cəsarəti<font color='red'> - Müəlliminə eşq elan etdi</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/interesting/92230-xerceng-xesteliyinin-yaranmasinin-baslica-sebebleri" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92230.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:45</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Xərçəng xəstəliyinin yaranmasının başlıca səbəbləri</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/no-comment/92139-en-qeribe-idman-fotolari" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92139.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:46</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Ən qəribə idman fotoları<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92324-albaniya-telekanalindan-maraqli-addim" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92324.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:07</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Albaniya telekanalından maraqlı addım<font color='red'> - Xəbərlərə marağı artırmaq üçün bu yola əl atdılar</font><font color=red> - VİDEO</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/no-comment/92309-modelyerlerin-en-berbad-geyim-ve-aksesuarlari" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92309.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:37</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Modelyerlərin ən bərbad geyim və aksesuarları<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92319-pitonla-yatan-qiz" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92319.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Pitonla yatan qız<font color='red'> - Sürünən qəfildən arıqlamağa başladı</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/anonslar/92322-atv-nin-bayram-tebrikleri" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92322.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:18</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ATV-nin bayram təbrikləri<font color='red'> - Nanə Ağamalıyevadan</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/health/92037-baliq-usagin-qida-rasionunun-temeli-olmalidir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92037.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:55</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Balıq uşağın qida rasionunun təməli olmalıdır</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/anonslar/92226-ilqarla-1-gun" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92226.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:33</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">"İlqarla 1 Gün"<font color='red'> - Bir azdan - ATV-də</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92323-elza-seyidcahanin-ailesi-qezaya-dusdu-gucle-qani-saxladiq" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92323.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:11</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Elza Seyidcahanın ailəsi qəzaya düşdü: "Güclə qanı saxladıq"</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92318-kanadada-buz-yagisi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92318.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:49</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Kanadada buz yağışı<font color='red'> - 60 min nəfər işıqsız qaldı</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92325-bizimlesende-faiq-agayevin-ad-gunu-qeyd-edildi-ozel" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92325.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">"BizimləSən"də Faiq Ağayevin ad günü qeyd edildi - ÖZƏL<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92307-ordu-mulki-vetendaslari-hedefe-aldi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92307.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">13:11</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Ordu mülki vətəndaşları hədəfə aldı<font color='red'> - Bölgəyə bir gün ərzində 200-ə qədər mərmi atıldı</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/politics/92311-marqvelasvili-azerbaycan-prezident-ilham-eliyevin-rehberliyi-ile-siyasi-iqtisadi-ve-medeni-sahelerde-ugurlu-inkisafa-nail-olub" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92311.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">12:50</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Marqvelaşvili: Azərbaycan Prezident İlham Əliyevin rəhbərliyi ilə siyasi, iqtisadi və mədəni sahələrdə uğurlu inkişafa nail olub</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/92313-bu-gun-butun-herbi-hisselerde-aciq-qapi-gunu-kecirilir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92313.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">12:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Bu gün bütün hərbi hissələrdə “Açıq qapı” günü keçirilir</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/92315-ronaldunun-realdan-gedir" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92315.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">12:05</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Ronaldunun “Real”dan gedir<font color='red'> - “Məni 100 milyon avrodan baha satmayın”</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/sport/92312-hindistanin-en-varlilari-arasinda-yegane-tennisci" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92312.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">11:45</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Hindistanın ən varlıları  arasında yeganə tennisçi<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92305-160-milyon-dollara-gore-13275-il-hebs-cezasi-aldi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92305.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">11:22</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>160 milyon dollara görə 13275 il həbs cəzası aldı</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92306-iranda-etirazlar-bas-qaldirdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92306.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">11:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Iranda etirazlar baş qaldırdı<font color='red'> - Narazı insanlar yoxsulluqdan şikayətlənir</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/economy/92304-azerbaycan-gurcustanin-tebii-qaza-olan-ehtiyacinin-9965-ni-odeyecek" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92304.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">10:42</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Azərbaycan Gürcüstanın təbii qaza olan ehtiyacının 99,65%-ni ödəyəcək</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92303-sankt-peterburq-terrorunun-teferruatlari" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92303.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">10:20</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Sankt-Peterburq terrorunun təfərrüatları<font color='red'> - İŞİD məsuliyyəti üzərinə götürdü</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92302-abs-donur" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92302.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">10:01</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ABŞ donur<font color='red'> - Kəskin soyuqlar ölümlərə səbəb oldu</font></span>
                                    </div>
                                </div>
                            </a>
                            <h3 align='center' style='margin-bottom:10px;'>29.12.2017</h3><div class="sep"></div>                            <a href="az/no-comment/92300-dunyanin-en-qeyri-adi-canlilari" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92300.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">20:38</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Dünyanın ən qeyri-adi canlıları<font color='red'> - Gözlərinizə inanmayacaqsınız</font><font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92293-atv-nin-bayram-tebrikleri" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92293.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">20:11</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ATV-nin bayram təbrikləri<font color='red'> - İlhamə Bədəlovadan</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92295-atv-nin-bayram-tebrikleri" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92295.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">19:55</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ATV-nin bayram təbrikləri<font color='red'> - Vaqif Aydınoğludan</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92298-rus-generalindan-abs-a-agir-ittiham" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92298.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">19:33</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Rus generalından ABŞ-a ağır ittiham</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/show/92297-atv-nin-bayram-tebrikleri" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92297.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">19:10</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">ATV-nin bayram təbrikləri<font color='red'> - Yusif Ağayevdən</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/economy/92296-merkezi-bank-beyanat-verdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92296.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:52</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Mərkəzi Bank bəyanat verdi</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92294-terrorun-qarsisini-heyatlari-bahasina-aldilar" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92294.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:30</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Terrorun qarşısını həyatları bahasına aldılar<font color='red'> - İki polis əməkdaşı həlak oldu</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/anonslar/92262-bacanaqlar-380-ci-bolum" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92262.png" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:18</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">"Bacanaqlar" 380-cı bölüm<font color='red'> - Bazar günü - ATV-də</font><font color=red> - VİDEO</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/92299-asan-xidmet-iscilerinin-pese-bayrami-gunu-tesis-edilib" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92299.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">18:15</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">"ASAN xidmət" işçilərinin peşə bayramı günü təsis edilib</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92292-rusiya-bu-muqavileni-pozur" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92292.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:57</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">"Rusiya bu müqaviləni pozur"<font color='red'> - ABŞ-dan ittiham</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/92290-hava-keskin-soyuyacaq" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92290.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:20</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Hava kəskin soyuyacaq<font color='red'> - Qar gözlənilir</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92291-rusiya-sefirinin-olumunde-gunahlandirilan-daha-bir-sexs-hebs-edildi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92291.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">17:02</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Rusiya səfirinin ölümündə günahlandırılan daha bir şəxs həbs edildi</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/event/92288-ozunu-oldurduler-masinini-yandirdilar-agstafada" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92288.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:40</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Özünü öldürdülər, maşınını yandırdılar – Ağstafada</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/92289-prezident-ilham-eliyev-yanardag-dovlet-tarix-medeniyyet-ve-tebiet-qorugu-ile-bagli-ciddi-tapsiriqlar-verdi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92289.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:24</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Prezident İlham Əliyev "Yanardağ" Dövlət Tarix-Mədəniyyət və Təbiət Qoruğu ilə bağlı ciddi tapşırıqlar verdi</span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92287-kanalizasiya-lyukuna-yixildi" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92287.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:16</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Kanalizasiya lyukuna yıxıldı<font color='red'> - Donmaqda olan uşağı xilas etdi</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/social/92284-nazim-abdullayev-qarabagi-dagilmaga-biz-qoymadiq" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92284.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">16:00</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik"><strong>Nazim Abdullayev: “Qarabağ”ı dağılmağa biz qoymadıq” - FOTOLAR</strong></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92286-quds-probleminden-sonra-ilk-unsiyyet" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92286.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:39</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Qüds problemindən sonra ilk ünsiyyət<font color='red'> - Çavuşoğlu ilə Tillerson telefonla danışdı</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/no-comment/92283-dunyanin-en-mesum-baxislari" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92283.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">15:15</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Dünyanın ən məsum baxışları<font color=red> - FOTOLAR</font></span>
                                    </div>
                                </div>
                            </a>
                                                        <a href="az/world/92285-acgoz-polisler" title="" class="list-group-item" target="_self">
                                <div class="row">
                                    <figure class="col-xs-3">
                                        <img src="http://img.atv.az/news/2017/12/photo_92285.jpg" alt="" width="120" height="80" class=" img-rounded img-thumbnail">
                                        <span class="time">14:57</span>
                                    </figure>
                                    <div class="col-xs-9">
                                        <span class="baslik">Acgöz polislər<font color='red'> - Xilas etdikləri xoruzları kəsib yedilər</font></span>
                                    </div>
                                </div>
                            </a>
                                                <a href="az/all" title="" class="list-group-item" target="">
                        <div class="row">
                            <div class="col-xs-12 text-center">
                                <span class="baslik" style="font-weight: bold">Bütün xəbərlər</span>
                            </div>
                        </div>
                    </a>
                                </div>
        </div>
    </div>
</section>

<script type="text/javascript">
    $(function(){

        $('#lent').slimScroll({
            wheelStep: 2,
            height: '554px',/*'596px',*/
            color: '#38A1D2'
        });

    });
</script>




    <!-- Yayimla - ad code  ends -->

<div class="margintop20"></div>


<section class="eklentiDovizKuru" style="height: auto;">
    <div class="list">
        <div id="currency_rates"></div>
        <script type="text/javascript">
            $('#currency_rates').html('<div style="width:300px; padding:5px; text-align: center"><img src="images/loader.gif" /></div>').load('include.php?action=currency');
        </script>
    </div>
</section>


<div class="margintop20"></div>

<div class="primary-sidebar-widget widget widget_bm-posts-listing">
    <h4 class="section-heading" style="margin-bottom: 0"><span class="h-title"><a href="az/anonslar">Anonslar</a></span></h4>
    <div class="bf-shortcode bm-popular-posts" style="background-color: #f7f7f7; padding:20px; clear: both;">
        <ol class="listing-thumbnail">
                                    <li class="clearfix ">
                            <a href="az/anonslar/92321-atv-nin-bayram-tebrikleri"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92321.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/92321-atv-nin-bayram-tebrikleri" title="">ATV-nin bayram təbrikləri<font color='red'> - "Vicdan haqqı" serialının qəhrəmanlarından</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/92321-atv-nin-bayram-tebrikleri">31.12.2017 14:52</a></span>
                            </div>
                        </li>
                                                <li class="clearfix ">
                            <a href="az/anonslar/92266-atv-kulis"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92266.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/92266-atv-kulis" title="">"ATV Kulis"<font color='red'> - Bir azdan - ATV-də</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/92266-atv-kulis">31.12.2017 11:00</a></span>
                            </div>
                        </li>
                                                <li class="clearfix ">
                            <a href="az/anonslar/92265-atv-maqazin-10larla"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92265.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/92265-atv-maqazin-10larla" title="">"ATV Maqazin 10larla"<font color='red'> - Bu gün- ATV-də</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/92265-atv-maqazin-10larla">31.12.2017 10:00</a></span>
                            </div>
                        </li>
                                                <li class="clearfix ">
                            <a href="az/anonslar/92322-atv-nin-bayram-tebrikleri"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92322.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/92322-atv-nin-bayram-tebrikleri" title="">ATV-nin bayram təbrikləri<font color='red'> - Nanə Ağamalıyevadan</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/92322-atv-nin-bayram-tebrikleri">30.12.2017 15:18</a></span>
                            </div>
                        </li>
                                                <li class="clearfix last-item">
                            <a href="az/anonslar/92226-ilqarla-1-gun"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92226.jpg" class="img-circle " alt="" style="height: 80px" /></a>
                            <h3 class="title"><a href="az/anonslar/92226-ilqarla-1-gun" title="">"İlqarla 1 Gün"<font color='red'> - Bir azdan - ATV-də</font><font color=red> - VİDEO</font></a></h3>
                            <div class="meta ">
                                <span class="time"><a href="az/anonslar/92226-ilqarla-1-gun">30.12.2017 14:33</a></span>
                            </div>
                        </li>
                                </ol>

    </div>
</div>            <br/>
            <div class="margintop10"></div>

<div class="margintop20"></div>
<div class="primary-sidebar-widget widget widget_bm-posts-listing">
    <h4 class="section-heading" style="margin-bottom: 0"><span class="h-title">Şərhsiz</span></h4>
    <div class="bf-shortcode bm-popular-posts" style="background-color: #f7f7f7; padding:20px;">
        <ol class="listing-thumbnail">
                        <li class="clearfix">
                <a href="az/no-comment/92317-en-cazibeli-qar-qizlari"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92317.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/92317-en-cazibeli-qar-qizlari" title="">Ən cazibəli Qar qızları<font color=red> - FOTOLAR</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">30.12.2017 22:40</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/92139-en-qeribe-idman-fotolari"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92139.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/92139-en-qeribe-idman-fotolari" title="">Ən qəribə idman fotoları<font color=red> - FOTOLAR</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">30.12.2017 17:46</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/92309-modelyerlerin-en-berbad-geyim-ve-aksesuarlari"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92309.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/92309-modelyerlerin-en-berbad-geyim-ve-aksesuarlari" title="">Modelyerlərin ən bərbad geyim və aksesuarları<font color=red> - FOTOLAR</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">30.12.2017 16:37</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/92300-dunyanin-en-qeyri-adi-canlilari"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92300.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/92300-dunyanin-en-qeyri-adi-canlilari" title="">Dünyanın ən qeyri-adi canlıları<font color='red'> - Gözlərinizə inanmayacaqsınız</font><font color=red> - FOTOLAR</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">29.12.2017 20:38</time></span>
                </div>
            </li>
                                <li class="clearfix">
                <a href="az/no-comment/92283-dunyanin-en-mesum-baxislari"><img width="90" height="60" src="http://img.atv.az/news/2017/12/photo_92283.jpg" class="img-rounded lazy" alt="" style="height: 66px" /></a>
                <h3 class="title"><a href="az/no-comment/92283-dunyanin-en-mesum-baxislari" title="">Dünyanın ən məsum baxışları<font color=red> - FOTOLAR</font></a></h3>
                <div class="meta ">
                    <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-01-16T18:52:57+04:00">29.12.2017 15:15</time></span>
                </div>
            </li>
                            </ol>
    </div>
</div>

            <br/>
            
<div class="primary-sidebar-widget widget widget_bm-posts-listing">
    <h4 class="section-heading"><span class="h-title">Həftənin çox oxunanları</span></h4>
    <ul>
                            <li>
                        <a href="az/world/92319-pitonla-yatan-qiz">Pitonla yatan qız<font color='red'> - Sürünən qəfildən arıqlamağa başladı</font><font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/world/92324-albaniya-telekanalindan-maraqli-addim">Albaniya telekanalından maraqlı addım<font color='red'> - Xəbərlərə marağı artırmaq üçün bu yola əl atdılar</font><font color=red> - VİDEO</font><font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/sport/92275-kristianu-ronaldudan-sok-aciqlama">Kriştianu Ronaldudan şok açıqlama<font color='red'> - “Tarixin ən yaxşısı Messidir, mükafatı qaytarıram”</font></a>
                    </li>
                                        <li>
                        <a href="az/sport/92278-qirgizistanli-kikbokscudan-inanilmaz-reaksiya-matrisa-filmindeki-tryuku-tekrarladi">Qırğızıstanlı kikboksçudan inanılmaz reaksiya  “Matrisa” filmindəki tryuku təkrarladı<font color='red'> - “Matrisa” filmindəki tryuku təkrarladı</font><font color=red> - VİDEO</font></a>
                    </li>
                                        <li>
                        <a href="az/interesting/92112-gozelliyine-gore-seudiyye-erebistanindan-qovulan-kisi">Gözəlliyinə görə Səudiyyə Ərəbistanından qovulan kişi<font color='red'> - yaraşığı ilə qadınları yoldan çıxarırmış</font><font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/social/92209-istanbul-baki-aviareysinde-sok-yasandi">İstanbul-Bakı aviareysində şok yaşandı<font color='red'> - sərnişinin cinsiyyət orqanından 427 həb çıxarıldı</font><font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/social/92144-bakida-teyyare-sureti-ile-hereket-eden-avtomobil">Bakıda “təyyarə sürəti ilə” hərəkət edən avtomobil<font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/no-comment/92317-en-cazibeli-qar-qizlari">Ən cazibəli Qar qızları<font color=red> - FOTOLAR</font></a>
                    </li>
                                        <li>
                        <a href="az/interesting/92059-ulduzlar-bu-hefte-ne-ved-edir"><strong>Ulduzlar bu həftə nə vəd edir?</strong></a>
                    </li>
                                        <li>
                        <a href="az/show/92205-roya-aygunu-mehkemeye-verdi">Röya Aygünü məhkəməyə verdi<font color='red'> - Qalmaqal böyüyür</font></a>
                    </li>
                        </ul>
            </aside>
    </div>
</div>

<footer id="alt">
    <div class="bilgi">
        <div class="border"></div>
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="general">
<!--                        <div class="satir"><a class="logo" href="/"><em></em></a></div>-->

                        <div class="col-xs-6">
                            <p>
                                <a href="http://common.atv.az/rss/" style="color: #CCCCCC">Rss</a> |
                                <a href="az/adv" style="color: #CCCCCC">Reklam</a> |
                                <a href="az/contact" style="color: #CCCCCC">Əlaqə</a></p>
                            <p>(c) Atv 2018</p>
                        </div>
                        <div class="col-xs-6" style="text-align: right">
                            <a href="http://www.alexa.com/siteinfo/atv.az"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=atv.az"></script></a>
                        </div>
                        <div class="clearfix">&nbsp;</div>
                    </div>

                </div>
            </div>
        </div>
    </div>

</footer>

<a class="yukariCik" title="">
    <i class="fa fa-chevron-up"></i>
</a>

</section>


</body>
</html>
